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プロキシファイルのメタデータ情報
を拡張

同時記録される本線映像のフォーマット情報を
プロキシファイルのメタデータ情報として記録
するようになりました。

プロキシファイルの分割記録・転送
に対応

同時記録されるプロキシファイルを記録中から
転送できるように一定の時間でファイルを分割
して記録し、分割されたプロキシファイルを順
次転送できるようになりました。

C3 Portal Appを用いたC3 Portalと
の簡単接続に対応

スマートフォンアプリ「C3 Portal App」と連携
して、クラウドサービス「C3 Portal」へのファ
イル転送を簡単に行えるようになりました。

ネットワーク機能のユーザー /パス
ワード管理を改善

NetworkメニューのAccess Authentication
に、自動生成（Generate Password）と設定表
示（Show Settings）を追加しました。

［ご注意］
本アップデートにより、設定済みのパスワードは消去され
ます。

Function、Picture Cache RecのCache Rec 
Time、Proxy RecのProxy Format

ˎˎ メインステータス画面およびモニタリングス
テータス画面のMonitor LUTの選択肢に、プ
リセットLUTとユーザー LUTをまとめて表示
するように改善しました。

Camera ID＋Reel#形式のファイル
名に対応

TC/MediaメニューのClip Name Formatの
Auto NamingにCam ID + Reel#を追加しまし
た。
Camera ID、Reel Number、Camera Position
を設定することで管理しやすいユニークなファ
イル名を生成することができます。

ビューファインダーでのDe-
Squeeze表示に対応

MonitoringメニューのVF Settingで、De-
Squeezeの設定ができるようになりました。
2.0xまたは1.3xのアナモフィックレンズでの撮
影時に、デスクイーズした映像をビューファイ
ンダーで見ることができます。

HDR撮影時のビューファインダー簡
易SDR表示に対応

簡易SDR表示により、SDR撮影と同様の露出調
節の感覚でHDR撮影を行えます。
— ProjectメニューのBase SettingのShooting 

ModeをHDRに設定し、HDR SettingのVF 
SDR PreviewをOnにすることでビューファ
インダー映像にSDR Gainが適用されます。

— HDR SettingのSDR Gainを変更することで、
収録されるHDR映像の明るさをコントロール
することができます。

対応するリモートコントロールパネルは以下の
とおりです。
— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

オートフォーカス機能の改善

ˎˎ 特定の被写体を指定して追尾するリアルタイ
ムトラッキングAFに対応しました。 
AF中だけでなくMF中でもリアルタイムト
ラッキングAFを使用することができます。

ˎˎ マニュアルフォーカス時にタッチ操作で指定
した位置の被写体にフォーカスを合わせるス
ポットフォーカスに対応しました。 
ShootingメニューのFocusのTouch 
Function in MFをSpot Focusに設定すると、
使用できます。

ˎˎ マニュアルフォーカス中に基準となるフォー
カスポジションからの移動量を示すフォーカ
スマーカーに対応しました。

ステータス画面の機能改善

ˎˎ 表示するステータス画面を選択できるように
なりました。 
TechnicalメニューのStatus Page On/Offで
ステータス画面の表示/非表示を切り替える
ことができます。

ˎˎ ステータス画面上で設定を変更できる項目を
追加しました。追加した項目は以下のとおり
です。 
— メインステータス画面：S&Q Frame Rate 
— カメラステータス画面：Zebra1、Zebra2 
— プロジェクトステータス画面：Rec 

Version 3.0で更新された主
な機能

イメージャースキャンモードの選択
肢を追加

ˎˎ ProjectメニューのRec FormatのImager 
Scan ModeにS16 2Kを追加しました。
S16 2Kでは、ビデオフォーマットの1920×
1080Pと1920×1080iが選択できます。また、
スロー＆クイックモーション撮影時のフレー
ムレートを1 ～ 60、100、120、150、180fps
から選択できます。

［ご注意］
S16 2Kにて150fps以上のフレームレートで初めて撮影
する際には、ShootingメニューのAuto Black Balance
を実施してください。

ˎˎ LA-EB1（別売）に対応しました。LA-EB1を装
着してImager Scan ModeをS16 2Kに設定す
ることで、B4レンズを使用することが可能に
なります。

［ご注意］
LA-EB1（別売）を使用する場合は、XDCA-FX9（別売）を
本機に装着してDC OUT端子（丸型4ピン）とDC IN端子
を付属のDCケーブルで接続してください。

ˎˎ アサイナブルボタンにCrop Selectを割り当
てることで撮影画角の変更が容易に行えるよ
うになります。

Ethernet経由によるS700プロトコ
ルに対応

本機にXDCA-FX9（別売）を装着し、有線LAN
端子に接続したLANケーブルをリモートコント
ロールパネルに接続することで、リモートコン
トロールパネルから本機の撮影操作が可能にな
ります。
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Version2.1で更新された主な
機能

3840×2160のRAW出力に対応

XDCA-FX9（別売）を本機に装着して可能になる
RAW出力で、RAW Output Formatに3840×
2160が追加されました。
Imager Scan ModeがS35 4KでCodecがRAW
のときに選択可能です。また、RAW Output 
Formatが3840×2160の場合、スロー＆クイッ
クモーションを有効にしてフレームレートを
100Pおよび120Pに選択することができるよう
になりました。

White Balance調整の改善

太陽光下でのWhite Balance調整がやりやすく、
より自然な色に調整できるように改善しました。

Version 2.0で更新された主な
機能

記録フォーマットの選択肢を追加

ˎˎ ProjectメニューのRec FormatのImager 
Scan ModeにFFcrop 5Kを追加しました。

ˎˎ Imager Scan ModeでFF 6K、FFcrop 5Kま
たはS35 4Kが選択されているときに、Video 
Formatを4096×2160に設定できるようにな
りました。

ˎˎ ProjectメニューのRec FormatのFrequency
に24を追加しました。

［ご注意］
選択できるImager Scan ModeはFF 6K, FFcrop 5Kまた
はS35 4Kで、Video Formatは4096×2160のみ対応して
います。

User 3D LUTに対応

RAW ViewerやBlackmagic Design Pty. Ltd.
製DaVinci Resolveで生成される17格子または
33格子のCUBEファイル（*.cube）をインポート
できるようになりました。

RAW出力に対応

本機に取り付けたXDCA-FX9（別売）のRAW 
OUT端子からRAW動画信号を出力できるように
なりました。

ハイダイナミックレンジ（HDR）に対
応

Hybrid Log Gamma(HLG)に対応し、ダイナ
ミックレンジを拡大した撮影が可能になりまし
た。
HLGは次の2種類から選択できます。
— Natural：ITU-R BT.2100(HLG)に準拠した特

性があります。
— Live：ITU-R BT.2100(HLG)に準拠し、より

HDRの効果を引き出す特性があります。
HDR設定時、色域はITU-R BT.2020相当に拡張
されます。

スロー &クイックモーションのフ
レームレート追加

ProjectメニューのRec FormatのImager Scan 
ModeがFF 2Kのときの対応フレームレートとし
て、150fpsと180fpsを追加しました。

ISO/Gain設定可能範囲を拡大

ProjectメニューのBase SettingのShooting 
ModeがSDRまたはHDRのときのISOおよび
Gainの設定可能範囲を拡大しました。
— ゲイン設定モードがISOの場合は、最大ISO 

102400まで設定可能になりました。
— ゲイン設定モードがdBの場合は、27dBまで

設定可能になりました。

AF機能の改善

ˎˎ 人の顔だけでなく瞳も検出してフォーカスを
合わせることができるようになりました。

ˎˎ フォーカスエリアがFlexible Spotもしくは
Zoneのとき、タッチ操作でフォーカスエリア
枠を移動させることができるようになりまし
た。

ˎˎ AFトランジション速度とAF乗り移り感度設
定をアサイナブルボタンに割り当てられるよ
うになりました。

ˎˎ Cine EIモード時やGammaをS-Log3に設定
したときの顔/瞳検出AFの性能を向上させま
した。

ステータス画面での設定変更に対応

ステータス画面にて一部設定値の変更を可能に
しました。マルチファンクションダイヤルやマ
ルチセレクターで項目を選択したり、タッチ操
作での選択も可能です。

6G SDI出力に対応

システム周波数が29.97、25、24、23.98のと
きに、SDI OUT端子から4K/QFHDの解像度の
信号が出力できるようになりました。

Audio機能の改善

ˎˎ 本機に取り付けたXDCA-FX9（別売）のワイヤ
レスレシーバー挿入部にポータブルワイヤレ
スチューナーを装着してワイヤレスマイクを
使用できるようになりました。対応するポータ
ブルワイヤレスチューナーは次の2種類です。
— UHFシンセサイザーダイバーシティチュー

ナー URX‑S03D
— デジタルワイヤレスレシーバー DWR-

S02DN

ˎˎ 本機のマルチインターフェースシューに装着
するXLRアダプターキットXLR-K3Mのデジタ
ルオーディオインターフェースに対応しまし
た。

USBテザリングに対応

本機に取り付けたXDCA-FX9（別売）とスマート
フォンをUSBケーブルで接続し、スマートフォ
ンの回線を使用してインターネットに接続でき
るようになりました。

アイリスのT値表示に対応

T値表示に対応しているレンズを装着したとき
にアイリス表示をT値で表示可能になりました。

パスワードセキュリティの強化

セキュリティ強化のため、Basic認証に使用す
るパスワードに8文字以上の英数字をそれぞれ1
文字以上使用することを必須としました。

イメージャースキャンモードS35 2K 
時の画質改善

ProjectメニューのRec FormatのImager Scan 
ModeでS35 2Kを選択しているときの画質を改
善しました。
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User name/password improvements for 
network function

Auto generate (Generate Password) and 
display setting (Show Settings) options have 
been added to Access Authentication in the 
Network menu.

[Note]
Updating the unit will delete the configured password.

De-squeeze display in the viewfinder is 
supported

De-Squeeze can be configured using VF 
Setting in the Monitoring menu.
The de-squeeze image can be viewed in the 
viewfinder when a 2.0× or 1.3× anamorphic 
lens is attached.

Simple SDR viewfinder display is 
supported when shooting in HDR

The simple SDR display enables shooting 
in HDR with the same exposure adjustment 
feeling as when shooting in SDR.
— When Base Setting >Shooting Mode is set 

to HDR and HDR Setting >VF SDR Preview is 
set to On in the Project menu, the SDR Gain 
setting is applied to the viewfinder image.

— The brightness of the captured HDR image 
can be controlled by changing the HDR 
Setting >SDR Gain setting.

Extended proxy file metadata 
information

The format information for the main image is 
also recorded as metadata information for the 
proxy file.

Recording and chunk file transfer of 
proxy files is supported

A proxy file recorded simultaneously can 
be recorded in chunks of a set duration and 
the chunk proxy files can be transferred in 
sequence while recording is still in progress.

Simple C3 Portal connection using C3 
Portal App

Files can be easily transferred to the C3 Portal 
cloud service by linking the unit with the “C3 
Portal App” smartphone application.

Auto focus function improvements

ˎˎ Realtime tracking AF of a specified subject is 
supported. 
Realtime tracking AF can be used during MF 
in addition to during AF.
ˎˎ During manual focus, spot focusing on a 
subject in a position specified by touch 
operation is supported. 
When Focus >Touch Function in MF in the 
Shooting menu is set to Spot Focus, this 
method can be used.
ˎˎ During manual focus, a focus marker is 
supported which indicates the movement 
from the reference focus position.

Status screen function improvements

ˎˎ The individual status screens can be 
selected for display.  
You can show/hide the status screen using 
Status Page On/Off in the Technical menu.
ˎˎ Items for selecting settings have been 
added to the status screens. The following 
items have been added.  
— Main Status screen: S&Q Frame Rate 
— Camera Status screen: Zebra1, Zebra2 
— Project Status screen: Rec Function, 
Picture Cache Rec >Cache Rec Time, Proxy 
Rec >Proxy Format
ˎˎ Preset LUT and user LUT selection options 
for Monitor LUT are displayed together on 
the Main Status screen and Monitoring 
Status screen.

Camera ID + Reel# format file naming is 
supported

The Cam ID + Reel# option was added to Clip 
Name Format >Auto Naming in the TC/Media 
menu.
Specifying Camera ID, Reel Number, and 
Camera Position allows you to create easy-to-
manage, unique file names.

Major Functions Updated in 
Version 3.0

Added imager scan mode selection 
options

ˎˎ An S16 2K option has been added to Rec 
Format >Imager Scan Mode in the Project 
menu. S16 2K can be selected when the 
video format is 1920×1080P and 1920×1080i. 
Frame rates 1 to 60, 100, 120, 150, and 180 
fps can be selected for Slow & Quick Motion 
shooting.

[Note]
Before shooting in S16 2K at frame rates above 
150 fps for the first time, run Auto Black Balance in 
the Shooting menu.

ˎˎ LA-EB1 (option) is supported. A B4 lens can 
be used when an LA-EB1 is attached and 
Imager Scan Mode is set to S16 2K.

[Note]
To use an LA-EB1 (option), attach an XDCA-FX9 
(option) to the unit and connect the supplied DC 
cable between the DC OUT connector (round, 4-pin) 
and the DC IN connector.

ˎˎ The shooting angle of view can be changed 
quickly using an assignable button assigned 
with the Crop Select function.

S700 protocol is supported via Ethernet

Shooting operations can be controlled from a 
remote control panel by attaching an XDCA-
FX9 (option) to the unit and connecting a LAN 
cable between the wired LAN connector and 
the remote control panel.
The following remote control panels are 
supported.
— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501
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USB tethering support

A smartphone can now be connected via a 
USB cable to an XDCA-FX9 (option) attached 
to the camcorder, allowing the camcorder to 
connect to the internet using the smartphone.

Iris T value support

The iris indicator now displays T values when a 
lens that supports T value display is attached.

Password security enhancements

Passwords used for basic authentication now 
must be 8 characters or longer and contain 
at least one alphabetic character and one 
numeric character, respectively, for enhanced 
security.

Image quality improvements in S35 2K 
imager scan mode

The image quality has been improved for 
when Rec Format >Imager Scan Mode in the 
Project menu is set to S35 2K.

AF function improvements

ˎˎ Focusing is now supported not just for 
face detection but also using detection of 
people’s eyes.
ˎˎ When Focus Area is set to Flexible Spot 
or Zone, the focus area frame can now be 
moved using touch operation.
ˎˎ AF transition speed and AF subject 
shift sensitivity can now be assigned to 
assignable buttons.
ˎˎ In Cine EI mode, face/eye detection AF 
performance has been improved for when 
Gamma is set to S-Log3.

Support for changing settings from the 
status screen

Some settings can be modified from the 
status screen. Items can be selected using the 
multi-function dial, multi selector, or by touch 
operation.

6G SDI output support

4K/QFHD resolution signals can now be output 
from the SDI OUT connectors when the system 
frequency is set to 29.97, 25, 24, or 23.98.

Audio function improvements

ˎˎ A wireless microphone can be used by 
inserting a portable wireless tuner in the 
wireless receiver insertion slot of an XDCA-
FX9 (option) attached to the camcorder. The 
following two models of portable wireless 
tuners are supported.
— URX‑S03D UHF Synthesized Diversity 

Tuner
— DWR-S02DN Digital Wireless Receiver
ˎˎ The digital interface of an XLR-K3M XLR 
Adaptor Kit attached to the multi-interface 
shoe of the camcorder is supported.

User 3D LUT support

A CUBE file (*.cube) for a 17-point or 33-point 
3D LUT created using RAW Viewer or DaVinci 
Resolve (by Blackmagic Design Pty. Ltd.) can 
now be loaded.

RAW output support

RAW video signal can be output from the 
RAW OUT connector of an XDCA-FX9 (option) 
attached to the camcorder.

High Dynamic Range (HDR) support

Hybrid Log Gamma (HLG) is supported to 
enable shooting with expanded dynamic 
range.
The two following types of HLG are available.
— Natural: Characteristic conforming to ITU-R 

BT.2100(HLG).
— Live: Characteristic conforming to ITU-R 

BT.2100(HLG) that delivers improved HDR 
performance.

When HDR is selected, the color space is 
expanded to ITU-R BT.2020 equivalent.

Added frame rate options for Slow & 
Quick Motion

150fps and 180fps options have been added 
for the frame rate when Rec Format >Imager 
Scan Mode in the Project menu is set to FF 2K.

Expansion of ISO/Gain configurable 
range

The configurable range for ISO and Gain 
when Base Setting >Shooting Mode in the 
Project menu is set to SDR or HDR has been 
expanded.
— When the gain setting mode is set to ISO, 

values up to the maximum ISO 102400 can 
be configured.

— When the gain setting mode is set to dB, 
values up to 27dB can be configured.

Major Functions Updated in 
Version 2.1

3840×2160 RAW output support

Support for 3840×2160 has been added to 
RAW Output Format for the RAW output 
function that is enabled when an XDCA-FX9 
(option) is attached to the camcorder.
This can be selected when Imager Scan Mode 
is set to S35 4K and Codec is set to RAW. Also, 
when RAW Output Format is set to 3840×2160, 
Slow & Quick Motion can be enabled with the 
frame rate set to 100P or 120P.

White Balance adjustment improvement

The White Balance adjustment in sunlight has 
been made easier, and can also be adjusted 
to a more natural color.

Major Functions Updated in 
Version 2.0

Added recording format selection 
options

ˎˎ An FFcrop 5K option has been added to Rec 
Format >Imager Scan Mode in the Project 
menu.
ˎˎ When Imager Scan Mode is set to FF 6K, 
FFcrop 5K, or S35 4K, Video Format can now 
be set to 4096×2160.
ˎˎ A “24” option has been added to Rec 
Format >Frequency in the Project menu.

[Note]
Video Format setting of 4096×2160 is supported only 
when Imager Scan Mode is set to FF 6K, FFcrop 5K, or 
S35 4K.

English
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Prise en charge de l’enregistrement et 
du transfert de fichiers de fragment de 
fichiers proxy

Un fichier proxy enregistré simultanément 
peut être enregistré par fragments d’une 
durée définie et les fichiers proxy fragmentés 
peuvent être transférés dans l’ordre pendant 
que l’enregistrement est encore en cours.

Connexion simple à C3 Portal à l’aide de 
C3 Portal App

Les fichiers peuvent être transférés facilement 
sur le service Cloud C3 Portal en reliant 
l’appareil à l’application pour smartphone « C3 
Portal App ».

Améliorations du nom d’utilisateur/mot 
de passe pour la fonction réseau

Les options de génération automatique 
(Generate Password) et de réglage de 
l’affichage (Show Settings) ont été ajoutées à 
Access Authentication dans le menu Network.

[Remarque]
La mise à jour de l’appareil supprimera le mot de passe 
configuré.

Prise en charge du nommage de fichiers 
au format identifiant de caméra + 
numéro de bobine

L’option Cam ID + Reel# a été ajoutée à Clip 
Name Format >Auto Naming dans le menu 
TC/Media.
La spécification de Camera ID, Reel Number 
et Camera Position vous permet de créer des 
noms de fichiers uniques et faciles à gérer.

Prise en charge de l’affichage de 
décompression dans le viseur

De-Squeeze peut être configuré à l’aide de VF 
Setting dans le menu Monitoring.
L’image de décompression peut être 
visualisée dans le viseur lorsqu’un objectif 
anamorphoseur 2.0× ou 1.3× est fixé.

Prise en charge de l’affichage SDR 
simple du viseur lors de la prise de vue 
en HDR

L’affichage SDR simple permet la prise de vue 
en HDR avec la même sensation concernant 
le réglage d’exposition que lors de la prise de 
vue en SDR.
— Lorsque Base Setting >Shooting Mode est 

réglé sur HDR et que HDR Setting >VF SDR 
Preview est réglé sur On dans le menu 
Project, le réglage SDR Gain est appliqué à 
l’image du viseur.

— La luminosité de l’image HDR capturée peut 
être contrôlée en modifiant le réglage HDR 
Setting >SDR Gain.

Extension des informations de 
métadonnées des fichiers proxy

Les informations de format de l’image 
principale sont aussi enregistrées en tant 
qu’informations de métadonnées du fichier 
proxy.

— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

Améliorations de la fonction de mise au 
point automatique

ˎˎ L’AF de suivi en temps réel d’un sujet 
spécifié est pris en charge. 
L’AF de suivi en temps réel peut être utilisé 
pendant la mise au point manuelle, outre la 
mise au point automatique.
ˎˎ Pendant la mise au point manuelle, la mise 
au point sur un point, sur laquelle un sujet 
dans une position est spécifié par une 
opération tactile, est prise en charge. 
Lorsque Focus >Touch Function in MF dans 
le menu Shooting est réglé sur Spot Focus, 
cette méthode peut être utilisée.
ˎˎ Pendant la mise au point manuelle, un 
marqueur de mise au point indiquant le 
mouvement par rapport à la position de 
mise au point de référence est pris en 
charge.

Améliorations de la fonction d’écrans 
d’état

ˎˎ Les écrans d’état individuels peuvent être 
sélectionnés pour être affichés.  
Vous pouvez afficher/masquer l’écran 
d’état à l’aide de Status Page On/Off dans 
le menu Technical.
ˎˎ Des éléments de sélection des réglages ont 
été ajoutés aux écrans d’état. Les éléments 
suivants ont été ajoutés.  
— Écran Main Status : S&Q Frame Rate 
— Écran Camera Status : Zebra1, Zebra2 
— Écran Project Status : Rec Function, 
Picture Cache Rec >Cache Rec Time, Proxy 
Rec >Proxy Format
ˎˎ Les options prédéfinies de sélection de LUT 
et de LUT utilisateur pour Monitor LUT sont 
affichées ensemble sur l’écran Main Status 
et l’écran Monitoring Status.

Fonctions principales mises à 
niveau dans la version 3.0

Ajout d’options de sélection du mode 
Imager Scan

ˎˎ Une option S16 2K a été ajoutée à Rec 
Format >Imager Scan Mode dans le menu 
Project. S16 2K peut être sélectionné 
lorsque le format vidéo est 1920×1080P et 
1920×1080i. Les fréquences d’images de 1 
à 60, 100, 120, 150 et 180 fps peuvent être 
sélectionnées pour la prise de vue en ralenti 
et accéléré.

[Remarque]
Avant la prise de vue en S16 2K à des fréquences 
d’images supérieures à 150 fps pour la première fois, 
exécutez Auto Black Balance dans le menu Shooting.

ˎˎ LA-EB1 (en option) est pris en charge. Un 
objectif B4 peut être utilisé lorsqu’un LA-EB1 
est fixé et Imager Scan Mode est réglé sur 
S16 2K.

[Remarque]
Pour utiliser un LA-EB1 (en option), fixez un XDCA-FX9 
(en option) à l’appareil et connectez le câble CC fourni 
entre le connecteur DC OUT (arrondi, 4 broches) et le 
connecteur DC IN.

ˎˎ L’angle de vue de la prise de vue peut être 
modifié rapidement à l’aide d’une touche 
personnalisable attribuée avec la fonction 
Crop Select.

Prise en charge du protocole S700 via 
Ethernet

Les opérations de prise de vue peuvent 
être contrôlées à partir d’un panneau de 
télécommande en fixant un XDCA-FX9 (en 
option) à l’appareil et en connectant un câble 
LAN entre le connecteur LAN filaire et le 
panneau de télécommande.
Les panneaux de télécommande suivants sont 
pris en charge.

FR
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Prise en charge de la sortie 6G SDI

Les signaux de résolution 4K/QFHD peuvent 
désormais être émis des connecteurs SDI OUT 
lorsque la fréquence du système est réglée 
sur 29.97, 25, 24 ou 23.98.

Améliorations de la fonction audio

ˎˎ Un microphone sans fil peut être utilisé 
en insérant un tuner sans fil portatif dans 
le logement d’insertion du récepteur sans 
fil d’un XDCA-FX9 (en option) attaché au 
caméscope. Les deux modèles de tuners 
sans fil portatifs suivants sont pris en 
charge.
— Tuner de diversité synthétisé UHF 

URX‑S03D
— Récepteur sans fil numérique DWR-S02DN
ˎˎ L’interface numérique d’un kit adaptateur 
XLR XLR-K3M attaché à la griffe multi-
interface du caméscope est prise en charge.

Prise en charge du raccordement 
modem USB

Un smartphone peut désormais être connecté 
via un câble USB à un XDCA-FX9 (en option) 
attaché au caméscope, permettant de 
connecter le caméscope à Internet via un 
smartphone.

Prise en charge de la valeur Iris T

L’indicateur de diaphragme affiche désormais 
les valeurs T lorsqu’un objectif prenant en 
charge l’affichage de la valeur T est attaché.

Extension de la gamme ISO/Gain 
configurable

La plage configurable pour ISO et Gain 
lorsque Base Setting >Shooting Mode dans le 
menu Project est réglé sur SDR ou HDR a été 
étendue.
— Lorsque le mode de réglage du gain est 

réglé sur ISO, il est possible de configurer 
des valeurs allant jusqu’à ISO 102400 
maximum.

— Lorsque le mode de réglage du gain est 
réglé sur dB, il est possible de configurer 
des valeurs allant jusqu’à 27 dB.

Améliorations de la fonction AF

ˎˎ La mise au point est désormais prise en 
charge non seulement pour la détection des 
visages, mais aussi pour la détection des 
yeux des personnes.
ˎˎ Lorsque Focus Area est réglé sur Flexible 
Spot ou Zone, le cadre de la zone de mise 
au point peut désormais être déplacé à 
l’aide d’une opération tactile.
ˎˎ La vitesse de transition AF et la sensibilité 
de changement de sujet AF peuvent 
désormais être attribuées aux touches 
personnalisables.
ˎˎ En mode Cine EI, les performances de la 
mise au point automatique de la détection 
des visages/yeux ont été améliorées 
lorsque Gamma est réglé sur S-Log3.

Prise en charge pour la modification des 
réglages à partir de l’écran d’état

Certains réglages peuvent être modifiés à 
partir de l’écran d’état. Les éléments peuvent 
être sélectionnés à l’aide de la molette 
multifonction, du sélecteur multiple ou par 
une opération tactile.

ˎˎ Une option « 24 » a été ajoutée à Rec 
Format >Frequency dans le menu Project.

[Remarque]
Le réglage du Video Format 4096×2160 est pris en 
charge uniquement lorsque Imager Scan Mode est réglé 
sur FF 6K, FFcrop 5K ou S35 4K.

Prise en charge du User 3D LUT

Un fichier CUBE (*.cube) pour un LUT 3D à 
17 points ou 33 points créé avec RAW Viewer 
ou DaVinci Resolve (de Blackmagic Design Pty. 
Ltd.) peut désormais être chargé.

Prise en charge de la sortie RAW

Le signal vidéo RAW peut être émis du 
connecteur RAW OUT d’un XDCA-FX9 (en 
option) attaché au caméscope.

Prise en charge de High Dynamic Range 
(HDR)

Hybrid Log Gamma (HLG) est pris en charge 
afin de permettre la prise de vue avec gamme 
dynamique étendue.
Les deux types de HLG suivants sont 
disponibles.
— Natural : caractéristique conforme à ITU-R 

BT.2100(HLG).
— Live : caractéristique conforme à ITU-R 

BT.2100(HLG) qui délivre des performances 
HDR améliorées.

Lorsque HDR est sélectionné, l’espace de 
couleur est étendu à une équivalence ITU-R 
BT.2020.

Ajout d’options de fréquence d’images 
pour le ralenti et accéléré

Les options 150fps et 180fps ont été ajoutées 
pour la fréquence d’images lorsque Rec 
Format >Imager Scan Mode dans le menu 
Project est réglé sur FF 2K.

Fonctions principales mises à 
niveau dans la version 2.1

Prise en charge de la sortie RAW 
3840×2160

La prise en charge de 3840×2160 a été ajoutée 
au RAW Output Format pour la fonction de 
sortie RAW qui est activée lorsqu’un XDCA-
FX9 (option) est fixé au caméscope.
Ceci peut être sélectionné lorsque Imager 
Scan Mode par imageur est réglé sur S35 4K et 
que Codec est réglé sur RAW. De plus, lorsque 
RAW Output Format est réglé sur 3840×2160, 
Slow & Quick Motion peuvent être activées 
avec une fréquence d’images réglée sur 100P 
ou 120P.

Amélioration de l’ajustement de White 
Balance

Le réglage de White Balance à la lumière du 
soleil a été facilité, et peut également être 
ajusté à une couleur plus naturelle.

Fonctions principales mises à 
niveau dans la version 2.0

Ajout d’options de sélection du format 
d’enregistrement

ˎˎ Une option FFcrop 5K a été ajoutée à Rec 
Format >Imager Scan Mode dans le menu 
Project.
ˎˎ Lorsque Imager Scan Mode est réglé sur FF 
6K, FFcrop 5K ou S35 4K, Video Format peut 
désormais être réglé sur 4096×2160.
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Renforcement de la sécurité des mots 
de passe

Les mots de passe utilisés pour 
l’authentification de base doivent désormais 
comporter 8 caractères ou plus et contenir 
au moins un caractère alphabétique et un 
caractère numérique, respectivement, pour 
une sécurité renforcée.

Améliorations de la qualité d’image en 
mode Imager Scan S35 2K

La qualité d’image a été améliorée lorsque 
Rec Format >Imager Scan Mode dans le menu 
Project est réglé sur S35 2K.

French FR
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Erweiterte Metadateninformationen für 
Proxy-Dateien

Die Formatinformationen des Hauptbilds 
werden zusätzlich als Metadaten für die 
Proxy-Datei aufgezeichnet.

Aufzeichnung und blockweise 
Dateiübertragung von Proxy-Dateien 
wird unterstützt

Eine gleichzeitig aufgenommene Proxy-
Datei kann in Blöcken einer festgelegten 
Dauer aufgezeichnet werden und die Proxy-
Dateiblöcke können nacheinander übertragen 
werden, während der Aufnahmevorgang noch 
vonstattengeht.

Einfache C3 Portal-Verbindung mithilfe 
der C3 Portal App

Dateien können bequem an den „C3 Portal“-
Cloud-Dienst übertragen werden, indem das 
Gerät mit der Smartphone-Anwendung „C3 
Portal App“ verknüpft wird.

Verbesserungen hinsichtlich 
Benutzername/Passwort für die 
Netzwerkfunktion

Es wurden im Network-Menü unter „Access 
Authentication“ Optionen zum automatischen 
Erzeugen von Passwörtern („Generate 
Password“) und für die Anzeige der 
Einstellungen („Show Settings“) hinzugefügt.

[Hinweis]
Beim Aktualisieren des Geräts wird das konfigurierte 
Passwort gelöscht.

„Main Status“ und „Monitoring Status“ 
angezeigt.

Die Dateibenennung im Format 
„Camera ID + Reel#“ wird unterstützt

Unter „Clip Name Format“ >„Auto Naming“ im 
TC/Media-Menü wurde die Option „Cam ID + 
Reel#“ hinzugefügt.
Indem Sie „Camera ID“, „Reel Number“ und 
„Camera Position“ angeben, können Sie 
eindeutige, leicht zu verwaltende Dateinamen 
erstellen.

Entstauchungsanzeige im Sucher wird 
unterstützt

Die Entstauchung kann mithilfe von „VF 
Setting“ im Monitoring-Menü konfiguriert 
werden.
Das entstauchte Bild kann im 
Sucher betrachtet werden, wenn ein 
anamorphotisches 2.0×- oder 1.3×-Objektiv 
angebracht ist.

Einfache SDR-Sucheranzeige wird 
unterstützt, wenn in HDR aufgenommen 
wird

Mithilfe der einfachen SDR-Anzeige können 
Sie in HDR aufnehmen und dabei mit dem 
gleichen Belichtungsempfinden wie unter SDR 
arbeiten.
— Wenn im Project-Menü die Optionen „Base 

Setting“ >„Shooting Mode“ auf „HDR“ und 
„HDR Setting“ >„VF SDR Preview“ auf „On“ 
eingestellt sind wird die Einstellung „SDR 
Gain“ auf das Sucherbild angewendet.

— Die Helligkeit des erfassten HDR-Bilds kann 
durch Ändern der Einstellung „HDR Setting“ 
> „SDR Gain“ gesteuert werden.

— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

Verbesserungen der Autofokus-
Funktion

ˎˎ Echtzeitverfolgungs-AF eines angegebenen 
Motivs wird unterstützt. 
Echtzeitverfolgungs-AF kann außer 
während AF auch während MF verwendet 
werden.
ˎˎ Während der manuellen Fokussierung 
wird Spot-Fokussierung auf Motive an per 
Touch-Bedienung angegebenen Positionen 
unterstützt. 
Wenn „Focus“ >„Touch Function in MF“ im 
Shooting-Menü auf „Spot Focus“ eingestellt 
ist, kann diese Methode verwendet werden.
ˎˎ Während der manuellen Fokussierung 
wird eine Fokusmarkierung unterstützt, 
welche die Abweichung von der 
Referenzfokusposition anzeigt.

Verbesserungen der 
Statusbildschirmfunktion

ˎˎ Die einzelnen Statusbildschirme können zur 
Anzeige ausgewählt werden.  
Sie können mithilfe von „Status Page 
On/Off“ im Technical-Menü den 
Statusbildschirm ein-/ausblenden.
ˎˎ Den Statusbildschirmen wurden Elemente 
zur Auswahl von Einstellungen hinzugefügt. 
Die folgenden Elemente wurden 
hinzugefügt.  
— Bildschirm „Main Status“: S&Q Frame Rate 
— Bildschirm „Camera Status“: Zebra1, 
Zebra2 
— Statusbildschirm „Project“: Rec Function, 
Picture Cache Rec >Cache Rec Time, Proxy 
Rec >Proxy Format
ˎˎ Die voreingestellten LUT- und Benutzer-
LUT-Auswahloptionen für „Monitor LUT“ 
werden zusammen auf den Bildschirmen 

Die wichtigsten in Version 3.0 
aktualisierten Funktionen

Auswahlmöglichkeiten für den Imager-
Scanmodus hinzugefügt

ˎˎ Im Project-Menü wurde unter „Rec Format“ 
> „Imager Scan Mode“ die Option „S16 
2K“ hinzugefügt. S16 2K kann ausgewählt 
werden, wenn das Videoformat 1920×1080P 
oder 1920×1080i lautet. Für Zeitlupen- und 
Zeitrafferaufnahmen können die Bildraten 1 
bis 60, 100, 120, 150 und 180 fps ausgewählt 
werden.

[Hinweis]
Führen Sie „Auto Black Balance“ im Shooting-Menü 
aus, bevor Sie erstmals in S16 2K mit Bildraten 
oberhalb von 150 fps aufnehmen.

ˎˎ LA-EB1 (optional) wird unterstützt. Ein B4-
Objektiv kann verwendet werden, wenn ein 
LA-EB1 angebracht ist und „Imager Scan 
Mode“ auf „S16 2K“ eingestellt ist.

[Hinweis]
Um ein LA-EB1 (optional) zu verwenden, bringen Sie 
ein XDCA-FX9 (optional) am Gerät an und verbinden 
Sie die Anschlüsse DC OUT (rund, 4-polig) und DC IN 
mit dem mitgelieferten DC-Kabel.

ˎˎ Der Aufnahmebetrachtungswinkel kann 
mithilfe einer belegbaren Taste schnell 
geändert werden, der die Funktion „Crop 
Select“ zugewiesen wurde.

S700-Protokoll wird über Ethernet 
unterstützt

Aufnahmevorgänge können Sie von einem 
Fernbedienfeld aus steuern, indem Sie ein 
XDCA-FX9 (optional) am Gerät anbringen und 
das Fernbedienfeld über ein LAN-Kabel mit 
dem Anschluss für verkabeltes LAN verbinden.
Die folgenden Fernbedienfelder werden 
unterstützt.

Deutsch DE
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Unterstützung für 6G SDI-Ausgabe

Wenn die Systemfrequenz auf 29.97, 25, 24 
oder 23.98 eingestellt ist, können Signale in 
4K/QFHD-Auflösung jetzt an den SDI OUT-
Anschlüssen ausgegeben werden.

Verbesserungen der Audiofunktion

ˎˎ Funkmikrofone können verwendet werden, 
indem ein tragbarer drahtloser Tuner in den 
Steckplatz für den drahtlosen Empfänger 
eines an den Camcorder angeschlossenen 
XDCA-FX9 (Option) eingesetzt wird. 
Die folgenden zwei Modelle tragbarer 
drahtloser Tuner werden unterstützt.
— UHF Synthesized Diversity Tuner URX-

S03D
— Digital Wireless Receiver DWR-S02DN
ˎˎ Die digitale Schnittstelle eines am 
Multi-Interface-Schuh des Camcorders 
angeschlossenen XLR-Adapter-Kits XLR-
K3M wird unterstützt.

Unterstützung für USB-Tethering

Ein Smartphone kann jetzt über ein USB-Kabel 
mit einem am Camcorder angeschlossenen 
XDCA-FX9 (Option) verbunden werden, 
wodurch der Camcorder über das Smartphone 
eine Verbindung zum Internet herstellen kann.

Unterstützung für T-Blendenwerte

Die Irisanzeige zeigt jetzt T-Werte an, wenn 
ein Objektiv angebracht ist, das die T-Wert-
Anzeige unterstützt.

Verbesserte Kennwortsicherheit

Für die Basisauthentifizierung verwendete 
Kennwörter müssen jetzt mindestens 8 
Zeichen lang sein und zur Erhöhung der 
Sicherheit mindestens einen Buchstaben 
sowie mindestens eine Ziffer enthalten.

Erweiterung des konfigurierbaren ISO/
Gain-Bereichs

Wenn im Menü „Project“ für „Base Setting“ 
>„Shooting Mode“ die Option „SDR“ oder 
„HDR“ ausgewählt wird, steht ein erweiterter 
konfigurierbarer Bereich für ISO und Gain zur 
Verfügung.
− Wenn als Modus für die 

Verstärkungseinstellung ISO eingestellt 
ist, können Werte bis maximal 102400 
konfiguriert werden.

− Wenn als Modus für die 
Verstärkungseinstellung dB eingestellt 
ist, können Werte bis maximal 27 dB 
konfiguriert werden.

Verbesserungen der AF-Funktion

ˎˎ Die Fokussierung wird jetzt nicht nur zur 
Gesichtserkennung, sondern auch unter 
Verwendung der Erkennung der Augen von 
Personen unterstützt.
ˎˎ Wenn „Focus Area“ auf „Flexible Spot“ oder 
„Zone“ eingestellt ist, kann der Rahmen 
des Fokusbereichs jetzt mittels Berührung 
verschoben werden.
ˎˎ Die AF-Übergangsgeschwindigkeit und 
die AF-Motivwechselempfindlichkeit 
können jetzt belegbaren Funktionstasten 
zugewiesen werden.
ˎˎ Im Modus Cine EI wurde die 
Erkennungsleistung der AF-Gesichts-/
Augenerkennung bei Einstellung von 
Gamma auf S-Log3 verbessert.

Unterstützung für das Ändern von 
Einstellungen über den Statusbildschirm

Einige Einstellungen können über den 
Statusbildschirm geändert werden. Optionen 
können per Mehrfunktionsregler, Wahlschalter 
oder mittels Berührung ausgewählt werden.

ˎˎ Im Menü „Project“ wurde unter „Rec 
Format“ >„Frequency“ die Option „24“ 
hinzugefügt.

[Hinweis]
Die Video Format-Einstellung 4096×2160 wird nur 
unterstützt, wenn „Imager Scan Mode“ auf „FF 6K“, 
„FFcrop 5K“ oder „S35 4K“ eingestellt ist.

Unterstützung für User 3D LUT

Mit RAW Viewer oder DaVinci Resolve (von 
Blackmagic Design Pty. Ltd.) erstellte CUBE-
Dateien (*.cube) können jetzt für 17-Punkt- 
oder 33-Punkt-3D-LUTs geladen werden.

Unterstützung für RAW-Ausgabe

Über den Anschluss RAW OUT eines an 
den Camcorder angeschlossenen XDCA-
FX9 (Option) kann das RAW-Videosignal 
ausgegeben werden.

Unterstützung für High Dynamic Range 
(HDR)

Um Aufnahmen mit erweitertem 
Dynamikbereich zu ermöglichen, wird Hybrid 
Log Gamma (HLG) unterstützt.
Die beiden folgenden HLG-Typen sind 
verfügbar.
— Natural: Charakteristik gemäß ITU-R 

BT.2100(HLG).
— Live: Charakteristik gemäß ITU-R 

BT.2100(HLG), die eine verbesserte HDR-
Darstellung bietet.

Wenn HDR ausgewählt ist, wird der Farbraum 
so erweitert, dass er äquivalent zu ITU-R 
BT.2020 ist.

Neue Bildraten für Zeitlupe und 
Zeitraffer

Wenn im Menü „Project“ die Option „Rec 
Format“ >„Imager Scan Mode“ auf „FF 2K“ 
eingestellt ist, stehen die Bildraten 150fps und 
180fps zur Verfügung.

Die wichtigsten in Version 2.1 
aktualisierten Funktionen

Unterstützung für RAW-Ausgabe mit 
3840×2160

Für die Funktion zur RAW-Ausgabe, die 
aktiviert ist, wenn ein XDCA-FX9 (optional) 
am Camcorder angebracht ist, wurde unter 
„RAW Output Format“ die Unterstützung für 
3840×2160 hinzugefügt.
Diese Auswahl ist möglich, wenn „Imager Scan 
Mode“ auf „S35 4K“ und „Codec“ auf „RAW“ 
gesetzt sind. Außerdem kann bei Einstellung 
von „RAW Output Format“ auf „3840×2160“ 
die Funktion „Slow & Quick Motion“ mit den 
Bildrateneinstellungen „100P“ oder „120P“ 
aktiviert werden.

Verbesserung der Einstellung von 
„White Balance“

Die Einstellung von „White Balance“ im 
Sonnenlicht wurde erleichtert und kann auf 
eine natürlichere Farbe abgestimmt werden.

Die wichtigsten in Version 2.0 
aktualisierten Funktionen

Neue Auswahloptionen für das 
Aufzeichnungsformat

ˎˎ Im Menü „Project“ wurde unter „Rec 
Format“ >„Imager Scan Mode“ die Option 
„FFcrop 5K“ hinzugefügt.
ˎˎ Wenn „Imager Scan Mode“ auf „FF 6K“, 
„FFcrop 5K“ oder „S35 4K“ eingestellt ist, 
kann „Video Format“ jetzt auf 4096×2160 
eingestellt werden.
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Verbesserung der Bildqualität im 
Imager-Scanmodus S35 2K

Die Bildqualität wurde für Einstellungen 
verbessert, bei denen „Rec Format“ >„Imager 
Scan Mode“ im Menü „Project“ auf „S35 2K“ 
eingestellt ist.

DEDeutsch
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Estensione delle informazioni dei 
metadati ai file proxy

Le informazioni di formato dell’immagine 
principale sono registrate anche nei metadati 
per il file proxy.

Supportati registrazione e trasferimento 
di file proxy in blocchi

Durante la registrazione simultanea di file 
proxy, tali file proxy possono ora essere 
registrati in blocchi di una durata specificata 
che possono essere trasferiti, in sequenza, 
durante la registrazione stessa.

Semplice connessione a C3 Portal 
tramite l’app C3 Portal

Collegando l’unità con l’applicazione per 
smartphone “C3 Portal App” è semplicissimo 
trasferire file sul servizio cloud C3 Portal.

Miglioramenti relativi a nome utente e 
password per la funzione di rete

Sono state aggiunte opzioni di generazione 
automatica (Generate Password) e di 
visualizzazione delle impostazioni (Show 
Settings) in Access Authentication nel menu 
Network.

[Nota]
L’aggiornamento dell’unità eliminerà la password 
configurata.

ˎˎ Le opzioni di selezione relative alla LUT 
preimpostata e alla LUT utente sono 
visualizzate insieme nella schermata Main 
Status e nella schermata Monitoring Status.

È ora supportata l’assegnazione di nomi 
di file nel formato Camera ID + Reel#

È stata aggiunta l’opzione Cam ID + Reel# alla 
voce Clip Name Format >Auto Naming nel 
menu TC/Media.
Specificando Camera ID, Reel Number e 
Camera Position si possono generare nomi di 
file univoci e facili da gestire.

È supportato il de-squeeze 
dell’immagine nel mirino

La funzione di de-squeeze può essere 
configurata mediante la voce VF Setting nel 
menu Monitoring.
Quando è montata un’ottica anamorfica 2.0× 
o 1.3× la funzione di de-squeeze consente di 
visualizzare l’immagine sul mirino.

Nelle riprese in formato HDR è possibile 
visualizzare una semplice immagine 
SDR sul mirino

La semplice visualizzazione dell’immagine 
SDR offre, durante le riprese in HDR, una 
sensazione per la regolazione dell’esposizione 
analoga a quella delle riprese in SDR.
— Quando Base Setting >Shooting Mode 

è impostato su HDR e HDR Setting >VF 
SDR Preview è impostato su On nel menu 
Project, viene applicato all’immagine del 
mirino il valore impostato in SDR Gain.

— La luminosità dell’immagine HDR acquisita 
può essere controllata modificando 
l’impostazione HDR Setting >SDR Gain.

Sono supportati i seguenti pannelli comando 
a distanza:
— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

Miglioramenti della funzione di messa a 
fuoco automatica

ˎˎ È supportata la messa a fuoco automatica 
con seguimento in tempo reale di un 
soggetto specificato. 
La messa a fuoco automatica con 
seguimento in tempo reale può essere 
utilizzata sia durante la messa a fuoco 
manuale che durante la messa a fuoco 
automatica.
ˎˎ Durante la messa a fuoco manuale, è 
supportata la messa a fuoco spot che 
consente di mettere a fuoco il soggetto 
desiderato semplicemente toccandolo sul 
touchscreen. 
Questo metodo può essere utilizzato se 
Focus >Touch Function in MF nel menu 
Shooting viene impostato su Spot Focus.
ˎˎ Durante la messa a fuoco manuale è ora 
disponibile un indicatore di messa a fuoco 
che indica lo scostamento dalla posizione di 
messa a fuoco di riferimento.

Miglioramenti della funzione della 
schermata di stato

ˎˎ È ora possibile selezionare individualmente 
le schermate di stato visualizzabili.  
È possibile mostrare o nascondere le varie 
schermate di stato mediante la voce Status 
Page On/Off nel menu Technical.
ˎˎ Sono state aggiunte alle schermate di stato 
varie voci selezionabili. Sono state aggiunte 
le voci elencate di seguito.  
— Schermata Main Status: S&Q Frame Rate 
— Schermata Camera Status: Zebra1, Zebra2 
— Schermata di stato Project: Rec Function, 
Picture Cache Rec >Cache Rec Time, Proxy 
Rec >Proxy Format

Funzioni principali aggiornate 
nella versione 3.0

Sono state aggiunte opzioni alla 
selezione della modalità di scansione 
dell’imager

ˎˎ È stata aggiunta l’opzione S16 2K a Rec 
Format >Imager Scan Mode nel menu 
Project. L’opzione S16 2K può essere 
selezionata quando il formato video è 
1920×1080P o 1920×1080i. La frequenza 
fotogrammi nella ripresa in Slow & Quick 
Motion può ora essere impostata su valori 
da 1 a 60, 100, 120, 150 e 180 fps.

[Nota]
Prima di eseguire riprese per la prima volta in 
modalità S16 2K a frequenze fotogrammi superiori a 
150 fps, eseguire la funzione Auto Black Balance nel 
menu Shooting.

ˎˎ Adattatore LA-EB1 (opzionale) supportato. È 
ora possibile utilizzare ottiche B4 montando 
un adattatore LA-EB1 e impostando Imager 
Scan Mode su S16 2K.

[Nota]
Per utilizzare un adattatore LA-EB1 (opzionale), 
montare un’unità di estensione XDCA-FX9 (opzionale) 
sull’unità e collegare il connettore DC OUT (rotondo, 
4 pin) al connettore DC IN usando il cavetto c.c. 
fornito.

ˎˎ L’angolo di visuale di ripresa può essere 
modificato rapidamente utilizzando un 
pulsante programmabile a cui è stata 
assegnata la funzione Crop Select.

Il protocollo S700 è supportato tramite 
Ethernet

Le operazioni di ripresa possono essere 
comandate mediante un pannello di comando 
a distanza montando un’unità XDCA-FX9 
(opzionale) sull’unità e collegando il pannello 
di comando a distanza al connettore della LAN 
cablata tramite un cavo LAN.
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Supporto uscita 6G SDI

È ora possibile emettere in uscita sui 
connettori SDI OUT segnali con risoluzione 
4K/QFHD quando la frequenza di sistema è 
impostata su 29.97, 25, 24 o 23.98.

Miglioramenti della funzione audio

ˎˎ È possibile utilizzare un microfono wireless 
inserendo un sintonizzatore wireless 
portatile nell’apposito slot di un’unità 
XDCA-FX9 (opzionale) montata sul 
camcorder. Sono supportati i due modelli 
di sintonizzatori wireless portatili indicati di 
seguito:
— Sintonizzatore sintetizzato Diversity UHF 

URX-S03D
— Ricevitore wireless digitale DWR-S02DN
ˎˎ È supportata l’interfaccia digitale di un Kit 
adattatore XLR tipo XLR-K3M montato sulla 
slitta Multi-interface del camcorder.

Supporto per il tethering mediante USB

Collegando uno smartphone con un cavo USB 
all’unità XDCA-FX9 connessa al camcorder, è 
ora possibile collegare il camcorder a Internet 
tramite lo smartphone.

Supporto per i valori T di diaframma

L’indicatore del diaframma visualizza ora i 
valori T quando è montato un obiettivo che ne 
supporta la visualizzazione.

Miglioramento della protezione tramite 
password

Per maggior sicurezza, le password utilizzate 
per l’autenticazione di base devono ora avere 
una lunghezza minima di almeno 8 caratteri e 
contenere almeno un carattere alfabetico e un 
carattere numerico.

Ampliamento delle impostazioni di ISO 
e Gain

È stato ampliato il campo di valori di ISO 
e Gain configurabili quando Base Setting 
>Shooting Mode nel menu Project è impostata 
su SDR o HDR.
− Quando la modalità di impostazione del 

guadagno è impostata su ISO, possono 
essere configurati valori fino al massimo di 
ISO 102400.

− Quando la modalità di impostazione del 
guadagno è impostata su dB, possono 
essere configurati valori fino a 27dB.

Miglioramenti della funzione AF

ˎˎ La messa a fuoco è ora supportata non solo 
nel rilevamento del viso ma anche con il 
rilevamento degli occhi dei soggetti.
ˎˎ Quando Focus Area è impostata su Flexible 
Spot o Zone, il riquadro dell’area di messa 
a fuoco può ora essere spostato toccando il 
touchscreen.
ˎˎ La velocità di transizione AF e la sensibilità 
al cambiamento del soggetto AF 
possono ora essere assegnate a pulsanti 
programmabili.
ˎˎ In modalità Cine EI, sono state migliorate le 
prestazioni della messa a fuoco automatica 
con rilevamento del viso o degli occhi 
quando Gamma è impostata su S-Log3.

Supporto per la modifica delle 
impostazioni sulla schermata di stato

Alcune impostazioni possono essere 
modificate sulla schermata di stato. Le varie 
voci possono essere selezionate utilizzando la 
manopola multifunzione, il selettore multiplo 
o toccando il touchscreen.

ˎˎ È stata aggiunta l’opzione “24” a Rec Format 
>Frequency nel menu Project.

[Nota]
Video Format può essere impostato su 4096×2160 solo 
quando Imager Scan Mode è impostata su FF 6K, FFcrop 
5K o S35 4K.

Supporto di User 3D LUT

È possibile ora caricare un file CUBE (*.cube) 
per una LUT 3D a 17 o 33 punti creato con 
RAW Viewer o DaVinci Resolve (di Blackmagic 
Design Pty. Ltd.).

Supporto uscita RAW

È ora possibile emettere in uscita un segnale 
video RAW sul connettore RAW OUT di 
un’unità XDCA-FX9 (opzionale) montata sul 
camcorder.

Supporto della modalità High Dynamic 
Range (HDR)

È ora supportata la modalità Hybrid Log 
Gamma (HLG) per consentire la ripresa con 
gamma dinamica estesa.
Sono disponibili due tipi di HLG:
— Natural: Caratteristica conforme a ITU-R 

BT.2100(HLG).
— Live: Caratteristica conforme a ITU-R 

BT.2100(HLG) per prestazioni HDR 
migliorate.

Quando è selezionata la modalità HDR, lo 
spazio colore viene esteso ad una modalità 
equivalente a ITU-R BT.2020.

Slow & Quick Motion consente ora la 
selezione di ulteriori frequenze 
fotogrammi

Sono ora disponibili i valori di frequenza 
fotogrammi 150fps e 180fps quando Rec 
Format >Imager Scan Mode nel menu Project 
è impostata su FF 2K.

Funzioni principali aggiornate 
nella versione 2.1

Supporto per uscita RAW 3840×2160

È stato aggiunto il supporto per il formato 
3840×2160 in RAW Output Format per la 
funzione di uscita RAW abilitata quando è 
collegata al camcorder un’unità XDCA-FX9 
(opzione).
Questa opzione può essere selezionata 
quando Imager Scan Mode è impostata su 
S35 4K e Codec è impostato su RAW. Inoltre, 
quando RAW Output Format è impostato 
su 3840×2160, è possibile abilitare Slow & 
Quick Motion con frequenza di fotogramma 
impostata su 100P o 120P.

Miglioramento della regolazione del 
valore di White Balance

È stata resa più facile la regolazione del 
valore di White Balance in luce solare, 
consentendone anche la regolazione su un 
colore più naturale.

Funzioni principali aggiornate 
nella versione 2.0

Aggiunte opzioni di selezione del 
formato di registrazione

ˎˎ È stata aggiunta l’opzione FFcrop 5K a 
Rec Format >Imager Scan Mode nel menu 
Project.
ˎˎ Quando Imager Scan Mode è impostata su 
FF 6K, FFcrop 5K o S35 4K, Video Format può 
ora essere impostato su 4096×2160.
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Miglioramenti della qualità 
dell’immagine nella modalità di 
scansione imager S35 2K

La qualità dell’immagine è stata migliorata nei 
casi in cui Rec Format >Imager Scan Mode nel 
menu Project è impostata su S35 2K.

ITItaliano
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Admite la grabación y la transferencia 
de archivos por fragmentos de archivos 
proxy

Un archivo proxy grabado simultáneamente 
se puede grabar en fragmentos de una 
duración determinada y los archivos proxy 
fragmentados se pueden transferir en 
secuencia mientras la grabación aún está en 
curso.

Conexión sencilla a C3 Portal mediante 
C3 Portal App

Los archivos se pueden transferir fácilmente al 
servicio en la nube de C3 Portal vinculando la 
unidad con la aplicación para smartphone “C3 
Portal App”.

Mejoras en el nombre de usuario/
contraseña para la función de red

Se han añadido las opciones de generación 
automática (Generate Password) y el 
ajuste de pantalla (Show Settings) a Access 
Authentication en el menú Network.

[Nota]
Al actualizar la unidad se eliminará la contraseña 
configurada.

Admite el formato de nombre de 
archivo Camera ID + Reel#

La opción Cam ID + Reel# se ha añadido a Clip 
Name Format >Auto Naming en el menú TC/
Media.
Especificar el Camera ID, el Reel Number y la 
Camera Position le permite crear nombres de 
archivo únicos y fáciles de administrar.

Admite la visualización de 
descompresión en el visor

De-Squeeze se puede configurar mediante VF 
Setting en el menú Monitoring.
La imagen descomprimida se puede visualizar 
en el visor cuando se acopla un objetivo 
anamórfico de 2.0× o 1.3×.

Admite la visualización del visor SDR 
simple cuando se filma en HDR

La visualización SDR simple permite filmar 
en HDR con la misma sensación de ajuste de 
exposición que cuando se filma en SDR.
— Cuando Base Setting >Shooting Mode está 

ajustado en HDR y HDR Setting >VF SDR 
Preview está ajustado en On en el menú 
Project, el ajuste SDR Gain se aplica a la 
imagen del visor.

— El brillo de la imagen HDR capturada se 
puede ajustar cambiando el ajuste HDR 
Setting >SDR Gain.

Información ampliada de metadatos del 
archivo proxy

La información de formato de la imagen 
principal también se registra como 
información de metadatos para el archivo 
proxy.

— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

Mejoras en la función de enfoque 
automático

ˎˎ Admite AF de seguimiento en tiempo real 
de un sujeto específico. 
AF de seguimiento en tiempo real se puede 
utilizar durante MF, así como durante AF.
ˎˎ Durante el enfoque manual, admite el 
enfoque puntual en la posición donde se 
especifica un sujeto mediante un toque. 
Cuando Focus >Touch Function in MF en 
el menú Shooting está ajustado en Spot 
Focus, se puede utilizar este método.
ˎˎ Durante el enfoque manual, admite 
un marcador de enfoque que indica el 
movimiento desde la posición de enfoque 
de referencia.

Mejoras en la función de pantalla de 
estado

ˎˎ Las pantallas de estado individuales se 
pueden seleccionar para su visualización.  
Puede mostrar/ocultar la pantalla de 
estado con Status Page On/Off en el menú 
Technical.
ˎˎ Se han añadido elementos para seleccionar 
configuraciones a las pantallas de estado. 
Se han añadido los siguientes elementos.  
— Pantalla Main Status: S&Q Frame Rate 
— Pantalla Camera Status: Zebra1, Zebra2 
— Pantalla de estado de Project: Rec 
Function, Picture Cache Rec >Cache Rec 
Time, Proxy Rec >Proxy Format
ˎˎ Las opciones de selección LUT 
predeterminada y LUT del usuario para la 
función Monitor LUT se muestran juntas 
en la pantalla Main Status y la pantalla 
Monitoring Status.

Principales funciones 
actualizadas en la versión 3.0

Opciones de selección de modo de 
escaneado de la cámara añadidas

ˎˎ Se ha añadido la opción S16 2K en Rec 
Format >Imager Scan Mode en el menú 
Project. Se puede seleccionar S16 2K 
cuando el formato de vídeo es 1920×1080P 
y 1920×1080i. Para filmaciones en Slow & 
Quick Motion se pueden seleccionar las 
velocidades de fotograma 1 a 60, 100, 120, 
150 y 180 fps.

[Nota]
Antes de filmar en S16 2K con velocidades de 
fotograma superiores a los 150 fps por primera vez, 
ejecute Auto Black Balance en el menú Shooting.

ˎˎ Admite LA-EB1 (opcional). Se puede utilizar 
un objetivo B4 si se acopla un LA-EB1 e 
Imager Scan Mode está ajustado en S16 2K.

[Nota]
Para utilizar un adaptador LA-EB1 (opcional), acople 
un módulo XDCA-FX9 (opcional) a la unidad y conecte 
el cable de CC suministrado entre el conector DC OUT 
(redondo de 4 contactos) y el conector DC IN.

ˎˎ El ángulo de visión de la filmación se puede 
cambiar rápidamente mediante un botón 
asignable asignado con la función Crop 
Select.

El protocolo S700 es compatible a través 
de Ethernet

Las operaciones de filmación se pueden 
controlar mediante un panel de control 
remoto acoplando un módulo XDCA-FX9 
(opcional) a la unidad y conectando un cable 
LAN entre el conector LAN con cable y el panel 
de control remoto.
Se admiten los siguientes paneles de control 
remoto.
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Mejoras de la función Audio

ˎˎ Puede utilizar un micrófono inalámbrico 
insertando un sintonizador inalámbrico 
portátil en la ranura de inserción del 
receptor inalámbrico de un módulo XDCA-
FX9 (opcional) acoplado a la videocámara. 
Se admiten los dos siguientes modelos de 
sintonizadores inalámbricos portátiles:
— Sintonizador de diversidad sintetizado 

para UHF URX-S03D
— Receptor inalámbrico digital DWR-S02DN
ˎˎ Se admite la interfaz digital de un kit 
adaptador de XLR-K3M XLR acoplado 
a la zapata de interfaz múltiple de la 
videocámara.

Compatibilidad con anclaje USB

Ahora puede conectar un smartphone 
mediante un cable USB a un módulo XDCA-
FX9 (opcional) acoplado a la videocámara, 
para que la videocámara pueda conectarse a 
Internet a través del smartphone.

Compatibilidad con el valor T del 
diafragma

Ahora el indicador de diafragma muestra los 
valores T cuando se acopla un objetivo que 
admite la visualización de valores T.

Mejoras en la seguridad de la 
contraseña

Ahora las contraseñas utilizadas para la 
autenticación básica deben tener 8 caracteres 
como mínimo y contener al menos un carácter 
alfabético y otro numérico, respectivamente, 
para mejorar la seguridad.

Ampliación del rango configurable de 
ISO/Gain

Se ha ampliado el rango configurable de ISO y 
Gain cuando Base Setting >Shooting Mode en 
el menú Project está ajustado en SDR o HDR.
− Cuando el modo de ajuste de ganancia 

está ajustado en ISO, se pueden configurar 
valores hasta un máximo de ISO 102400.

− Cuando el modo de ajuste de ganancia 
está ajustado en dB, se pueden configurar 
valores hasta 27 dB.

Mejoras de la función AF

ˎˎ Ahora el enfoque se admite no solo para 
la detección de caras, sino también para la 
detección de los ojos de las personas.
ˎˎ Ahora, cuando Focus Area está ajustado 
en Flexible Spot o en Zone, el marco del 
área de enfoque se puede mover con el 
funcionamiento táctil.
ˎˎ Ahora la velocidad de transición AF y la 
sensibilidad de desplazamiento del sujeto 
AF se puede asignar a botones asignables.
ˎˎ En el modo Cine EI, se ha mejorado el 
rendimiento del AF de detección de caras/
ojos cuando Gamma está ajustado en 
S-Log3.

Compatibilidad para cambiar los ajustes 
en la pantalla de estado

Algunos ajustes se pueden modificar en 
la pantalla de estado. Puede seleccionar 
elementos con el dial multifunción, el selector 
múltiple o una operación táctil.

Compatibilidad con salida 6G SDI

Ahora las señales con resolución 4K/QFHD se 
pueden emitir desde los conectores SDI OUT 
cuando la frecuencia del sistema está ajustada 
en 29.97, 25, 24 o 23.98.

[Nota]
La opción de Video Format de 4096×2160 solo se admite 
cuando Imager Scan Mode está ajustado en FF 6K, 
FFcrop 5K o S35 4K.

Compatibilidad con User 3D LUT

Ahora puede cargar un archivo CUBE (*.cube) 
para una LUT 3D de 17 o 33 puntos creada con 
RAW Viewer o DaVinci Resolve (de Blackmagic 
Design Pty. Ltd.).

Compatibilidad con salida RAW

La señal de vídeo RAW se puede emitir desde 
el conector RAW OUT de un módulo XDCA-FX9 
(opcional) acoplado a la videocámara.

Compatibilidad con High Dynamic 
Range (HDR)

Se admite Hybrid Log Gamma (HLG) para 
filmar con un rango dinámico ampliado.
Están disponibles los dos siguientes tipos de 
HLG.
— Natural: característica conforme a ITU-R 

BT.2100(HLG).
— Live: característica conforme a ITU-R 

BT.2100(HLG) que ofrece un mejor 
rendimiento de HDR.

Cuando se selecciona HDR, el espacio de color 
se amplía al equivalente a ITU-R BT.2020.

Opciones de velocidad de fotogramas 
añadidas para Slow & Quick Motion

Se han añadido las opciones 150fps y 180fps 
para la velocidad de fotogramas cuando 
Rec Format >Imager Scan Mode en el menú 
Project está ajustado en FF 2K.

Principales funciones 
actualizadas en la versión 2.1

Compatibilidad con la salida RAW 
3840×2160

Se ha añadido compatibilidad con 3840×2160 
a RAW Output Format para la función de 
salida RAW que se habilita cuando un 
módulo XDCA-FX9 (opcional) se acopla a la 
videocámara.
Se puede seleccionar cuando la opción Imager 
Scan Mode está ajustada en S35 4K y la opción 
Codec está ajustada en RAW. Asimismo, 
cuando la opción RAW Output Format está 
ajustada en 3840×2160, Slow & Quick Motion 
se puede habilitar con la velocidad de 
fotogramas ajustada en 100P o 120P.

Mejora del ajuste White Balance

Se ha facilitado el ajuste White Balance con 
luz solar y, además, se puede ajustar a un 
color más natural.

Principales funciones 
actualizadas en la versión 2.0

Opciones de selección del formato de 
grabación añadidas

ˎˎ Se ha añadido la opción FFcrop 5K a Rec 
Format >Imager Scan Mode en el menú 
Project.
ˎˎ Cuando Imager Scan Mode está ajustado en 
FF 6K, FFcrop 5K o S35 4K, es posible ajustar 
Video Format en 4096×2160.
ˎˎ Se ha añadido la opción “24” a Rec Format 
>Frequency en el menú Project.
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Mejoras de la calidad de imagen en el 
modo de escaneado de la cámara S35 
2K

Se ha mejorado la calidad de imagen cuando 
Rec Format >Imager Scan Mode en el menú 
Project está ajustado en S35 2K.

ESEspañol
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в видоискателе применяется настройка 
SDR Gain.

— Яркостью заснятого изображения HDR 
можно управлять, изменяя значение 
параметра HDR Setting >SDR Gain.

Расширенная информация 
метаданных файла прокси

Информация о формате основного 
изображения также записывается в виде 
метаданных для файла прокси.

Поддерживается запись и передача 
файлов прокси по частям

Файл прокси, записываемый одновременно 
с основным файлом, может сохраняться 
частями заданной длины, при этом части 
файла прокси могут последовательно 
передаваться во время выполнения записи.

Простое подключение к порталу C3 
Portal с помощью приложения C3 
Portal App

Можно с легкостью переносить файлы 
в облачную службу C3 Portal, связав 
устройство с приложением для смартфонов 
C3 Portal App.

Улучшения с именем пользователя/
паролем для сетевой функции

В меню Network к команде Access 
Authentication добавлены опции 
автоматического генерирования пароля 
(Generate Password) и отображения 
настроек (Show Settings).

[Примечание]
Обновление устройства приведет к удалению 
настроенного пароля.

— Экран Project Status: Rec Function, 
Picture Cache Rec >Cache Rec Time, Proxy 
Rec >Proxy Format
ˎˎ Предварительно заданные значения LUT 
и пользовательские значения LUT для 
параметра Monitor LUT отображаются 
совместно на экранах Main Status и 
Monitoring Status.

Поддерживается формат именования 
файлов Camera ID + № катушки

В список возможных значений для 
параметра Clip Name Format >Auto Naming в 
меню TC/Media добавлен вариант Cam ID + 
Reel#.
Указав значения Camera ID, Reel Number 
и Camera Position, можно формировать 
удобные в управлении, уникальные имена 
файлов.

Поддерживается расширение 
отображения в видоискателе

Отображение с расширением изображения 
можно настроить с помощью параметра VF 
Setting в меню Monitoring.
Расширенное изображение можно 
просматривать в видоискателе при 
использовании анаморфотного объектива 
2.0× или 1.3×.

Поддерживает отображение простого 
изображения SDR в видоискателе при 
съемке в HDR

Простое отображение SDR позволяет 
вести съемку в HDR с тем же ощущением 
настройки экспозиции, что и при съемке 
SDR.
— Когда в меню Project параметру Base 

Setting >Shooting Mode задано значение 
HDR, а параметру HDR Setting >VF SDR 
Preview — значение On, к изображению 

подключив кабель локальной сети к 
соответствующим разъемам на блоке и 
панели дистанционного управления.
Поддерживаются следующие панели 
дистанционного управления.
— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

Усовершенствования функции 
автофокуса

ˎˎ Поддерживается отслеживание 
указанного объекта с AF в реальном 
времени. 
Отслеживание с AF в реальном времени 
можно использовать не только в режиме 
AF, но и в режиме MF.
ˎˎ В режиме ручного фокуса 
поддерживается точечная фокусировка 
на объекте в позиции, которая 
указывается касанием. 
Эот способ можно использовать, когда 
параметру Focus >Touch Function in MF 
в меню Shooting задано значение Spot 
Focus.
ˎˎ В режиме ручной фокусировки 
поддерживается метка фокуса, которая 
обозначает смещение от эталонного 
положения фокуса.

Усовершенствования функции экрана 
состояния

ˎˎ Для отображения можно выбирать 
отдельные экраны состояния.  
Показать или скрыть каждый экран 
статуса можно с помощью команды 
Status Page On/Off в меню Technical.
ˎˎ На экраны состояния добавлены 
элементы, предназначенные для выбора 
настроек. Добавлены следующие 
элементы.  
— Экран Main Status: S&Q Frame Rate 
— Экран Camera Status: Zebra1, Zebra2 

Важнейшие функции, 
обновленные в версии 3.0

Добавленные варианты выбора 
imager Scan Mode

ˎˎ К режиму Rec Format >Imager Scan Mode 
в меню Project добавлен вариант S16 2K. 
Вариант S16 2K можно выбрать, когда 
используется формат видео 1920×1080P и 
1920×1080i. Для съемки с замедлением/
ускорением движения можно выбрать 
частоту кадров 1–60, 100, 120, 150 и 180 
кадров в секунду.

[Примечание]
Перед выполнением съемки в режиме S16 2K 
при частоте кадров выше 150 кадров в секунду 
впервые запустите функцию Auto Black Balance из 
меню Shooting.

ˎˎ Поддерживается адаптер LA-EB1 
(приобретается отдельно). Когда 
установлен адаптер LA-EB1, а режиму 
Imager Scan Mode задано значение S16 2K, 
можно использовать объектив B4.

[Примечание]
Для того чтобы использовать адаптер LA-
EB1 (приобретается отдельно), установите 
на устройство блок расширения XDCA-FX9 
(приобретается отдельно) и подсоедините кабель 
питания постоянного тока из комплекта поставки 
между разъемом DC OUT (круглый, 4-контактный) 
и разъемом DC IN.

ˎˎ Угол обзора при съемке можно быстро 
изменять с помощью программируемой 
кнопки, которой назначена функция Crop 
Select.

Протокол S700 поддерживается через 
Ethernet

Операциями съемки можно управлять 
с панели дистанционного управления, 
установив на устройство блок расширения 
XDCA-FX9 (приобретается отдельно) и 
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Поддержка изменения настроек на 
экране состояния

Некоторые настройки можно 
изменять на экране состояния. 
Элементы можно выбирать с помощью 
многофункционального диска, 
многофункционального селектора или 
операции прикосновения.

Поддержка выходного сигнала 6G SDI

Сигналы с разрешением 4K/QFHD теперь 
можно выводить на разъемы SDI OUT, когда 
задана частота системы 29.97, 25, 24 или 
23.98.

Усовершенствования функции записи 
звука

ˎˎ Можно использовать беспроводной 
микрофон, подключив портативный 
беспроводной тюнер к гнезду для 
вставки приемника беспроводной 
связи установленного на видеокамеру 
блока XDCA-FX9 (приобретается 
дополнительно). Поддерживаются 
портативные беспроводные тюнеры 
следующих двух моделей.
— Тюнер с поддержкой разнесенного 

приема в УВЧ-диапазоне URX-S03D
— Цифровой приемник радиомикрофона 

DWR-S02DN
ˎˎ Поддерживается цифровой интерфейс 
комплекта адаптера XLR XLR-K3M, 
подсоединенного к многоцелевому 
разъему видеокамеры.

Добавлены варианты частоты кадров 
для съемки с замедлением/
ускорением движения

Добавлены варианты частоты кадров 150fps 
и 180fps, когда для режима Rec Format 
>Imager Scan Mode в меню Project задан 
вариант FF 2K.

Расширение диапазона настройки 
параметров ISO/Gain

Расширен диапазон настройки параметров 
ISO и Gain, когда для режима Base Setting 
>Shooting Mode в меню Project задан 
вариант SDR или HDR.
— Когда для режима настройки усиления 

задан вариант ISO, возможна настройка 
до максимального значения ISO 102400.

— Когда для режима настройки усиления 
задан вариант dB, возможна настройка 
до значения 27dB.

Усовершенствования функции AF

ˎˎ Теперь поддерживается фокусировка не 
только при обнаружении лиц, но и при 
использовании обнаружения глаз людей.
ˎˎ Когда для параметра Focus Area задано 
значение Flexible Spot или Zone, рамку 
области фокусировки теперь можно 
перемещать при помощи операции 
прикосновения.
ˎˎ Скорость изменения AF и 
чувствительность к смене объекта 
AF теперь можно назначать 
программируемым кнопкам.
ˎˎ В режиме Cine EI улучшена работа AF 
с обнаружением лиц и глаз, когда для 
параметра Gamma задано значение 
S-Log3.

ˎˎ Если для режима Imager Scan Mode задан 
вариант FF 6K, FFcrop 5K или S35 4K, 
теперь для параметра Video Format 
можно задать значение 4096×2160.
ˎˎ К параметру Rec Format >Frequency 
в меню Project добавлен вариант “24”.

[Примечание]
Настройка 4096×2160 для параметра Video Format 
поддерживается только в том случае, если для 
режима Imager Scan Mode задан вариант FF 6K, 
FFcrop 5K или S35 4K.

Поддержка пользовательской 
таблицы соответствия User 3D LUT

Теперь можно загрузить файл CUBE (*.cube) 
для 17-точечной или 33-точечной таблицы 
соответствия 3D LUT, созданный с помощью 
программы RAW Viewer или DaVinci Resolve 
(от компании Blackmagic Design Pty. Ltd.).

Поддержка выходного видеосигнала 
RAW

Выходной видеосигнал RAW можно 
выводить на разъем RAW OUT 
установленного на видеокамеру блока 
XDCA-FX9 (приобретается дополнительно).

Поддержка широкого динамического 
диапазона (HDR)

Поддерживается Hybrid Log Gamma (HLG), 
что позволяет вести съемку с расширенным 
динамическим диапазоном.
Предусмотрены HLG двух типов.
— Natural: характеристика, 

соответствующая ITU-R BT.2100(HLG).
— Live: характеристика, соответствующая 

ITU-R BT.2100(HLG), обеспечивающая 
улучшенное воспроизведение HDR.

При выборе HDR цветовое пространство 
расширяется до эквивалента ITU-R BT.2020.

Важнейшие функции, 
обновленные в версии 2.1

Поддержка выходного видеосигнала 
RAW 3840×2160

К параметру RAW Output Format добавлена 
поддержка 3840×2160 для функции 
вывода RAW, которая активируется, 
когда к видеокамере присоединен блок 
расширения XDCA-FX9 (приобретается 
дополнительно).
Ее можно выбрать, когда для параметра 
Imager Scan Mode установлено значение 
S35 4K, для параметра Codec - значение 
RAW. Также, когда для параметра RAW 
Output Format установлено значение 
3840×2160, можно активировать функцию 
Slow & Quick Motion с частотой кадров 100P 
или 120P.

Улучшение настройки White Balance

Настройку White Balance на солнечном 
свете теперь легче выполнить, также 
легче выполнить настройку на более 
естественный цвет.

Важнейшие функции, 
обновленные в версии 2.0

Добавлены варианты выбора 
формата записи

ˎˎ К режиму Rec Format >Imager Scan Mode 
в меню Project добавлен вариант FFcrop 
5K.
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Поддержка подключения с помощью 
кабеля USB

Теперь можно подключить смартфон 
через кабель USB к установленному 
на видеокамеру блоку XDCA-FX9 
(приобретается дополнительно), что 
позволяет подключать видеокамеру 
к Интернету с помощью смартфона.

Поддержка значений T диафрагмы

Индикатор диафрагмы теперь 
отображает значения T при условии 
установки объектива, поддерживающего 
отображение значений T.

Усиление безопасности при 
использовании паролей

Пароли, используемые для основной 
аутентификации, теперь для усиления 
безопасности должны содержать 8 или 
более символов, в том числе по меньшей 
мере один буквенный и один цифровой 
соответственно.

Улучшение качества изображения 
в режиме Imager Scan Mode S35 2K

Улучшено качество изображения, когда 
для режима Rec Format >Imager Scan Mode 
в меню Project задан вариант S35 2K.

RUРусский
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支持Proxy文件的录制和短片段文件传
输

同时录制的Proxy文件可以按设定的持续时间
录制为短片段， 并且短片段Proxy文件可以在
录制过程中按顺序传输。

使用C3 Portal App实现简单的C3 Portal
连接

通过将本机与 “C3 Portal App” 智能手机应用程
序链接， 可以轻松地将文件传输到C3 Portal云
服务。

用户名/密码网络功能改进

在 “网络” 菜单的 “接入验证” 中增加了自动生
成 （生成密码） 和显示设置 （显示设置）。

[注意]
更新本机将删除已配置的密码。

状态屏幕功能改进

ˎˎ 可以选择单个状态屏幕进行显示。   
可以使用 “技术” 菜单中的 “状态页开/关” 来
显示/隐藏状态屏幕。
ˎˎ 用于选择设置的项目已添加到状态屏幕中。
添加了下列项目。   
— 主状态屏幕 ： S&Q帧速率 
— 相机状态屏幕 ： 斑马线1、 斑马线2 
— 项目状态屏幕 ： 录制功能、 缓存录制>
缓存录制时间、 Proxy录制>Proxy格式
ˎˎ 主状态屏幕和监看状态屏幕会同时显示显示
器LUT的预设LUT和用户LUT选择选项。

支持Cam ID + Reel#格式文件命名

“Cam ID + Reel#” 选项已添加至 “TC/媒体” 菜单
中的 “片段名称格式>自动命名”。
通过指定相机ID、 卷盘编号和相机位置， 可
以创建易于管理的唯一文件名称。

支持寻像器中的反挤压显示

可以使用 “监看” 菜单中的寻像器设定配置反挤
压。
安装2.0×或1.3×Anamorphic镜头时， 可以在
寻像器中看到反挤压图像。

在HDR模式下拍摄时支持简单的SDR
寻像器显示

简单的SDR显示使HDR模式下的拍摄具有与
SDR模式下拍摄时相同的曝光调整感觉。
— “项目” 菜单中的 “基本设置>拍摄模式” 设

为 “HDR” 且 “HDR设置>寻像器SDR预览” 设
为 “开” 时， SDR亮度增益设置将应用于寻
像器图像。

— 通过更改 “HDR设置>SDR亮度增益” 设置，
可以控制捕获的HDR图像的亮度。

扩展Proxy文件元数据信息

主图像的格式信息也会被录制为Proxy文件的
元数据信息。

3.0版中更新的主要功能

增加了影像传感器扫描模式选择选项

ˎˎ 在 “项目” 菜单的 “录制格式>影像传感器扫
描模式” 中增加了S16 2K选项。 视频格式为
1920×1080P和1920×1080i时， 可以选择
S16 2K。 可以为慢&快动作录制拍摄选择1
至60、 100、 120、 150和180 fps的帧速率。

[注意]
在首次以150 fps以上的帧速率使用S16 2K选
项拍摄前， 请运行 “拍摄” 菜单中的 “自动
黑平衡”。
ˎˎ 支持LA-EB1 （选件）。 如果已安装LA-EB1
且影像传感器扫描模式设为S16 2K， 则可以
使用B4镜头。

[注意]
要使用LA-EB1 （选件）， 请将XDCA-FX9
（选件） 连接到本机， 并在DC OUT接口 
（4针圆头型） 和DC IN接口之间连接随附的
直流电缆。
ˎˎ 可以使用分配了裁剪选择功能的可指定按钮
快速更改拍摄角度。

通过以太网支持S700协议

将XDCA-FX9 （选件） 连接到本机， 并在有线
LAN接口和遥控面板之间连接LAN电缆后， 即
可从遥控面板控制拍摄操作。
支持下列遥控面板。
— RCP-1500/1501/1530
— RCP-3100
— RCP-3500/3501

自动对焦功能改进

ˎˎ 支持针对指定被摄物体进行实时跟踪AF。 
可以在MF和AF期间使用实时跟踪AF。
ˎˎ 手动对焦期间， 支持通过触摸操作对指定
位置中的被摄物体进行点对焦。 
“拍摄” 菜单中的 “对焦> MF中的触摸功能”
设为 “点对焦” 时， 可以使用此方法。
ˎˎ 在手动对焦期间， 支持通过对焦标记来表
示相对于参考对焦位置的移动。
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密码安全性增强

为提高安全性， 现在用于基本验证的密码必
须至少为8个字符或更长， 且分别包含至少一
个字母数字字符和一个数字字符。

改善了S35 2K影像传感器扫描模式中
的图像质量

改善了当 “项目” 菜单中的 “录制格式>影像传
感器扫描模式” 设置为 “S35 2K” 时的图像质
量。

AF功能改进

ˎˎ 现在不仅支持使用人脸检测进行对焦， 还
支持使用人眼检测进行对焦。
ˎˎ 当 “对焦区域” 设置为 “自由点” 或 “区” 时，
可以使用触摸操作移动对焦区域框。
ˎˎ 现在可以将AF过渡速度和AF物体转换灵敏度
分配给可指定按钮。
ˎˎ 在Cine EI模式中， 改进了当 “伽马” 设置为
“S-Log3” 时的人脸/眼部检测AF性能。

支持从状态屏幕更改设置

可以从状态屏幕修改某些设置。 可以使用多
功能拨盘、 多项选择器或通过触摸操作来选
择项目。

支持6G SDI输出

当系统频率设置为29.97、 25、 24或23.98时，
现在可以从SDI OUT接口输出4K/QFHD分辨率
信号。

音频功能改进

ˎˎ 通过在安装到摄像机的XDCA-FX9 （选件）
的无线接收器插入插槽中插入便携式无线调
谐器， 可以使用无线麦克风。 支持下列两
种型号的便携式无线调谐器。
— URX‑S03D无线音频接收单元
— DWR-S02DN数字无线接收器
ˎˎ 支持安装到摄像机多接口热靴的XLR-K3M 
XLR适配器套件的数字接口。

支持USB Tethering连接

现在可以通过USB电缆将智能手机连接到安装
到摄像机的XDCA-FX9 （选件） 上， 从而可以
使用智能手机将摄像机连接到互联网。

支持光圈T值

当安装了支持T值显示的镜头时， 现在光圈指
示器会显示T值。

支持User 3D LUT

现在可以加载使用RAW Viewer或DaVinci 
Resolve（由Blackmagic Design Pty. Ltd.开发）
创建的针对17点或33点3D LUT的CUBE文件
(*.cube)。

支持RAW输出

现在可以从安装到摄像机的XDCA-FX9 （选
件） 的RAW OUT接口输出RAW视频信号。

支持高动态范围(HDR)

支持Hybrid Log Gamma (HLG)以在扩大的动态
范围内进行拍摄。
以下两种类型的HLG可用。
— Natural ： 符合ITU-R BT.2100(HLG)的特性。
— Live ： 符合ITU-R BT.2100(HLG)的特性，

可提供改进的HDR性能。
当选择HDR时， 会将色彩空间扩大到与ITU-R 
BT.2020相等。

为 “慢&快动作录制” 增加了帧速率选
项

当 “项目” 菜单中的 “录制格式>影像传感器扫
描模式” 设置为 “FF 2K” 时， 为帧速率增加了
150fps和180fps选项。

扩展了ISO/增益可配置范围

当 “项目” 菜单中的 “基本设定>拍摄模式” 设置
为 “SDR” 或 “HDR” 时，扩展了 “ISO” 和 “增益”
的可配置范围。
— 当增益设置模式设置为 “ISO” 时， 可以配

置最大ISO 102400的值。
— 当增益设置模式设置为 “dB” 时， 可以配置

高达27dB的值。

2.1版中更新的主要功能

支持3840×2160 RAW输出

在将XDCA-FX9（选件）连接到摄像机时启用的
RAW输出功能的RAW输出格式中，增加了对
3840×2160的支持。
当 “影像传感器扫描模式” 设置为 “S35 4K” 且
“编解码器” 设置为 “RAW” 时，可以选择此项。
同样，当 “RAW输出格式” 设置为 “3840×2160”
时，可以在将帧速率设置为 “100P” 或 “120P”
的情况下启用 “慢&快动作录制”。

白平衡调整改进

在日光下调整白平衡变得更加容易，也可以调
整为更加自然的颜色。

2.0版中更新的主要功能

增加了录制格式选择选项

ˎˎ 在 “项目” 菜单的 “录制格式>影像传感器扫
描模式” 中增加了FFcrop 5K选项。
ˎˎ 当 “影像传感器扫描模式” 设置为FF 6K、
FFcrop 5K或S35 4K时， 此时可将 “视频格式”
设置为 “4096×2160”。
ˎˎ 在 “项目” 菜单的 “录制格式>频率” 中增加了
“24” 选项。

[注意]
仅当 “影像传感器扫描模式” 设置为FF 6K、
FFcrop 5K或S35 4K时才支持 “视频格式” 设置
“4096×2160”。
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