
4-572-693-09(1)©2015 Sony Corporation

PXW-X200

日本語

バージョンアップ情報
本体ソフトウェア（V2.5）とネットワーク機能ソ
フトウェア（V3.12）で更新される主な機能
Stationモードの接続先設定
セットアップメニューから接続したいアクセスポイントに接続設
定することができるようになりました。
NETWORK SET > Station Setで接続設定することができます。
ご注意
NETWORK SET > Station Setで接続設定するには、NETWORK 
SET > Network Modeで Stationを選択してください。

ネットワーククライアントモードの接続先複数設定
ネットワーククライアントモードの接続先設定を 3つまで設定す
ることができるようになりました。

NETWORK SET > NW Client Mode > Preset Selectでプリ• 
セットの選択ができます。
NETWORK SET > NW Client Editでプリセットの編集ができ• 
ます。

プロキシー記録のOn/Off機能
アサイナブル機能にプロキシー記録の On/Off設定を追加しまし
た。
Proxyを割り当てたアサイナブルボタンを押すことで、プロキ
シー記録の On/Offを切り替えることができます。
ご注意
機能を有効にするには、NETWORK SET > NW&Proxy/USBを
Network&Proxyにしてください。

プロキシーファイルの自動転送
インターネット接続状態のときに、プロキシー記録を終了すると
Upload Settingsでデフォルト設定されたサーバーに対して、自
動的にプロキシーファイルを送信する機能を追加しました。
NETWORK SET > Proxy File > Auto Uploadで設定することが
できます。
ご注意
あらかじめWebメニュー、または「Content Browser Mobile」
アプリケーションの Upload Settingsで転送するサーバーを設
定してください。

本体ソフトウェア（V2.4）とネットワーク機能ソ
フトウェア（V3.02）で更新される主な機能
XDCAM air対応
XDCAM airは、ソニーが提供するクラウドサービスです。
このサービスをご利用になるには、別途契約が必要です。
一部対応していない地域がありますので、サービス対象地域につ
いて XDCAM airのサイトをご確認ください。
https://www.xdcam-air.com
詳しくは、ソニー法人営業窓口にお問い合わせください。

XDCAM airのCCMと接続してご使用になると、高品質なストリー
ミングと CCMを経由してファイルを転送することができます。

NETWORK SET > NW Client Mode > CCM Addressに• 
XDCAM airの URLを入力してください。 
ネットワーククライアントモードが有効になり、XDCAM airと
接続します。

接続が完了したら、XDCAM airの操作により、ライブ映像の伝• 
送が開始されます。 
詳しくは、XDCAM airのヘルプをご覧ください。
ご注意
User Nameおよび Passwordを入力する際、本機では「\」（バッ
クスラッシュ）が「¥」で表示されます。

Webメニューについて
Webメニュー画面の左上のをタップして表示される設定メ
ニュー項目に「OSS Information」を追加しました。
ご注意
設定メニュー「Device Status」の表示項目から「OSS 
Information」を移動しました。

記録終了時に自動的にファイル転送を開始する
Webメニューで「Auto upload」を「On」にすると、記録終了
時にSDカードに保存したファイルの転送を自動的に開始します。
このとき、カムコーダーがプランニングメタデータに基づいて、
オリジナルファイルの情報を継承した同一デュレーションのプロ
キシファイルを記録した場合、このプランニングメタデータの
<Title>タグの内容で転送先のフォルダーを作成し、このフォル
ダーの下に転送します。
また、プランニングメタデータファイルのファイル名に、メディ
アの IDを付加して転送します。

エラー /警告表示
エラーを検出した場合、ワイヤレス LAN接続したデバイスの
「Device Status」画面上に表示するエラー /警告表示に、以下が
追加になります。

分類 エラー /警告 ID 内容

通信系 E03-008 Certification Error

本体ソフトウェア（V2.3）とネットワーク機能ソ
フトウェア（V2.42）で更新される主な機能
ご注意
本体ソフトウェアとネットワーク機能ソフトウェアの両方の• 
アップデートが必要になります。アップデートを行う場合は、
本体のソフトウェアをアップデートした後で、ネットワーク機
能ソフトウェアをアップデートしてください。
本体ソフトウェアのアップデートが完了し、「Version • 
Upgrade/OK:Turn Power Off」が表示されたまま放置すると、
「E-31001」エラー表示が出ることがありますが、アップデート
は完了できていますので、そのまま本体の電源を Off/On して
ください。
Content Browser Mobileアプリケーションは、V2.3以降をお• 
使いください。
詳しくは、最新の取扱説明書（PDF）をご覧ください。最新の• 
取扱説明書（PDF）は、ソニーのホームページからダウンロー
ドできます。

ファイル保存メニューの追加
カスタマイズした Userメニューの設定項目と設定データを• 
Userファイルとして SxS/USBメモリーへ保存／呼び出しでき
るようになりました。OTHERS > User Dataで選択できます。
ピクチャープロファイルを USBメモリーへ保存／呼び出しでき• 
るようになりました。PICTURE PROFILE SET > PP Dataで選
択できます。
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セットアップファイル /Userファイル /ピクチャープロファイ• 
ルの保存できるファイル数が 64個に増えました。
セットアップファイルと Userファイルの保存ファイルに名前• 
を付けることができるようになりました。

 Camera Data > File ID –
 User Data > File ID –

RECENT FILESステータス画面の追加
読み込みしたファイルの情報を直近から最大 9個まで適用順にリ
スト表示するステータス画面を追加しました。
RECENT FILESステータス画面では、セットアップファイル /
Userファイル /ピクチャープロファイルで各 3個までの計最大
9個まで適用順にリスト表示します。
ステータス画面には、読み込みしたファイルの日時、ファイルの
種類、メディアの種類、ファイル名が表示されます。

USERメニューへの Fileメニューカスタマイズ登録
セットアップファイル /Userファイル /ピクチャープロファイル
の保存／呼び出しするメニュー項目を USERメニューに登録する
ことができるようになりました。

メニューロック時のアサイナブル設定無効化
メニューロック時、USERメニューに登録していない項目がアサ
イナブル機能にアサインしていた場合、設定が無効になります。
USERメニュー以外のメニュー設定を変更したくないときに有効
です。
ご注意
下表のセットアップメニューのメニュー項目を USERメニュー• 
に登録せずにメニューをロックした場合、同機能をアサイナブ
ルボタンに設定することはできません。

セットアップメニューのメニュー
項目

アサイナブルボタンに割り当てる
ことができるメニュー項目

CAMERA SET > Handle Zoom Handle Zoom

CAMERA SET > Clip Cont.Rec > 
Setting

Clip Continuous Rec

CAMERA SET > P.Cache Rec > 
Setting

Picture Cache

CAMERA SET > TLCS > Mode
Spotlight

Backlight

LCD/VF SET > Zebra > Setting Zebra

LCD/VF SET > Peaking > 
Setting

Peaking

LCD/VF SET > Marker > 
Setting

Marker

LCD/VF SET > EVF > Mode VF Mode

LCD/VF SET > Display On/Off > 
Brightness Display

BRT Disp

LCD/VF SET > Display On/Off > 
Histogram Display

Histogram

LCD/VF SET > Display On/Off > 
Lens Info

Lens Info

NETWORK SET > NW Client 
Mode > Setting

NW Client Mode

同機能をアサイナブルボタンにアサインしていた場合は、メ
ニューをロックした時点でアサイナブルの設定が強制的に Offに
なります。

PICTURE PROFILEメニューの SELを USERメニューに登録せ• 
ずにメニューをロックした場合、ダイレクトメニュー操作での
選択はできません。

ホワイトバランス色温度切り換え機能
プリセットホワイト色温度の設定が 4個に増えました。また、あ
らかじめ色温度を設定しておくことで、アサイナブル機能を使用
し、設定した 4個の色温度を切り換えることができます。

PICTRE PROFILE SET > White > Preset White Selで 4個の設• 
定を選択できます。
PICTRE PROFILE SET > White > Preset Whiteで、Preset • 
White Selで選択した番号の色温度を設定できます。
Assgin Button <1>～ <5>にWB Presetを設定することで、• 
ホワイトバランス色温度を切り替えることができます。
ご注意
ホワイトバランスがプリセットモード時にのみ有効です。

プロキシー記録フォーマットの追加
プロキシー記録で設定できるフォーマットとして、HD/SD Auto
が選択できるようになりました。
NETWORK SET > Proxy File > Sizeで選択できます。
ご注意

HD/SD Autoに設定して、ネットワーククライアントモードに• 
移行した場合、プロキシー記録はできません。NCM with 
Proxy設定が有効（Enable）だったとしても、プロキシー記録
は無効です。
OTHERSメニューの Systemの Format設定が 1080/23.98P、• 
かつ VIDEO SETメニューの 23.98P Outputの設定が 23.98PsF
のときに、NETWORK SET > Proxy File > Size設定が HD/SD 
Autoの場合は、プロキシー記録はできません。
HD/SD Autoを選択した場合、SxSに記録される記録フォーマッ• 
トの設定や再生するクリップのフォーマットに基づいて設定さ
れます。
HD/SD Autoで記録したプロキシーファイルは、Web • 
Browserや Content Browser Mobileでの再生ができない場
合があります。プロキシーファイルを記録した SDカードをコ
ンピューターに直接挿入して再生してください。

ストリーミングフォーマットの追加
より低ビットレートのフォーマットを選択できるようになりまし
た。
NETWORK SET > Streaming Edit > Bit Rateで下記のフォー
マットが選択できます。

Size > 480× 270のとき • 
0.3Mbps(Mono L)/0.3Mbps(Mono R)/0.2Mbps(Mono L)/ 
0.2Mbps(Mono R)
Size > 320× 180のとき • 
0.2Mbps(Mono L)/0.2Mbps(Mono R)
ご注意
このときのビデオのフレームレートは 10fpsで、オーディオはサ
ンプリング周波数：48 kHz/ビットレート：56 kbps(Mono)と
なります。

プロキシー記録の音声チャンネルの設定
プロキシー記録の音声チャンネルをセットアップメニューから設
定することができます。
NETWORK SET > Proxy File > Audio Channelで選択できます。
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ストリーミングの音声チャンネルの設定
ストリーミングに重畳する音声チャンネルをセットアップメ
ニューから設定することができます。
NETWORK SET > Streaming > Audio Channelで選択できま
す。

SxSメディア記録時間の改善
クリップを複数記録した場合の SxSメディアの最長記録時間を改
善しました。

本体ソフトウェア（V2.2）とネットワーク機能ソ
フトウェア（V2.32）で更新される主な機能
ご注意
本体ソフトウェアとネットワーク機能ソフトウェアの両方の• 
アップデートが必要になります。アップデートを行う場合は、
本体のソフトウェアをアップデートした後で、ネットワーク機
能ソフトウェアをアップデートしてください。
本体ソフトウェアのアップデートが完了し、「Version Upgrade/• 
OK:Turn Power Off」が表示されたまま放置すると、「E-31001」
エラー表示が出ることがありますが、アップデートは完了でき
ていますので、そのまま本体の電源をOff/Onしてください。
Content Browser Mobileアプリケーションは、V2.2以降をお• 
使いください。
詳しくは、最新の取扱説明書（PDF）をご覧ください。最新の• 
取扱説明書（PDF）は、ソニーのホームページからダウンロー
ドできます。

USERメニューの追加
新たに USERメニューを設け、CAMERA SET、AUDIO SET、
VIDEO SET、LCD/VF SET、TC/UB SET、NETWORK SET、
OTHERSおよび PICTURE PROFILEに入っているメニューの中か
ら、ご使用になる頻度の高い任意の項目を USERメニューに登録
することができます。登録はUSER MENU CUSTOMIZEメニュー
で行います。

メニューのロック機能の追加
セットアップメニューの表示にロックをかけて、USERメニュー
だけの表示にすることができる機能が追加になりました。
ジョグダイヤルとMENUボタン同時押しで、セットアップメ• 
ニューを表示し、User Menu with Lock>Onで、暗証番号を
入力することで、メニュー表示にロックをかけ、USERメニュー
だけの表示にできます。 
USERメニュー以外のメニュー設定を変更したくないときに有
効です。
ロックを解除するには、ジョグダイヤルとMENUボタン同時• 
押しで、セットアップメニューを表示し、User Menu with 
Lock>Offで、ロックをかけたときの暗証番号を入力すること
で、全メニューリスト表示に戻ります。
ご注意
暗証番号は、忘れたときのため、手元に記録を残すことをお勧め
します。忘れたときはサービス窓口にお問い合わせください。

SDXCカードに対応

オリジナルファイルの記録
別売りのメディアアダプターMEAD-SD02を使用して、SDXC
カードに記録・再生することができます。
SDXCカードは、exFATモード時のみ使用できます。
SDXCカード（SDスピードクラス：Class10）

ご注意
本機で SDXCカードを使用する場合は、本機のフォーマット機• 
能（OTHERS>Format Media>Media(A)またはMedia(B)）で
フォーマットしてから、ご使用ください。
SDXCカードを使って高速再生を行う場合、正しく動作しない• 
ことがあります。
SDXCカードと他のメモリーカードを同時に使用しないでくだ• 
さい。違う種類のメディアを使用した場合、記録中にメディア
がフルになっても自動切り換えができません。
ご使用になる SDXCカードによっては、XAVC-Iでの記録や、• 
スロー＆クイックモーション撮影が正常に記録できない場合が
あります。SxS PROまたは SxS PRO+メモリーカードのご使用
をお勧めします。
PMWシリーズおよび PXWシリーズのカムコーダーで記録し• 
た SDXCカードは、機種によって本機で記録 ･再生できない場
合があります。詳しくは、お買い上げ店またはソニーのサービ
ス窓口にご確認ください。

プロキシーファイルの記録
プロキシー記録できるメディアに SDXCカードが追加になりまし
た。
SDXCカード（SDスピードクラス：Class4以上）
ご注意
本機のフォーマット機能• （NETWORK SET>Proxy File>Format 
SD Card）でフォーマットしてから、ご使用ください。
本機では SDXCカードを exFATでフォーマットします。• 

2スロット同時記録の対応フォーマットの追加
2つの SxSスロットを使用した同時記録で、対応するフォーマッ
トが追加になりました。
下記のフォーマットが追加になります。

OTHERSメニュー Systemの設定で、exFAT/HDモードの下記• 
フォーマットのとき

MPEG2 HD422 –
MPEG2 HD420HQ –

OTHERSメニュー Systemの設定で、UDF/HDモードの下記• 
フォーマットのとき

MPEG2 HD422 –
MPEG2 HD420HQ –

ご注意
同時記録の際は、同じ種類、同じサイズのメモリーカードを使用
してください。

ネットワーククライアントモードにおけるプロキシー記録機能の
追加
ネットワーククライアントモードでソニー製ネットワーク RXス
テーション PWS-100RX1（別売り）に接続中に、プロキシー記
録ができるようになりました。
ネットワーククライアントモードが有効なときにプロキシー記• 
録するには、下記の設定をしてください。

CAMERA SET>Proxy>On –
NETWORK SET>NW Client Mode>NCM with  –
Proxy>Enable

ご注意
ネットワーク RXステーション PWS-100RX1で設定可能なス• 
トリーミングのビットレートは、プロキシー記録のフォーマッ
トにより、以下のように制限されます。
プロキシー記録のフォーマットが、1280× 720  –
9Mbps/6Mbpsの場合：ストリーミングのビットレートは、
Very Lowの 1Mbps以下になります。
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プロキシー記録のフォーマットが、640× 360 3Mbps以下 –
の場合：ストリーミングのビットレートは、Lowの 3Mbps
以下になります。
ネットワーククライアントモード時は、プロキシーのフォーマッ• 
ト変更はできません。変更する場合は、一度ネットワーククラ
イアントモードをオフにしてください。

ネットワーククライアントモードにおけるファイル転送機能の追
加
ネットワーククライアントモードでネットワーク RXステーショ
ン PWS-100RX1（別売り）の CCMと接続して、CCMで設定さ
れたサーバーへファイル転送することができます。
ご注意
ネットワーククライアントモードでストリーミング中にファイ• 
ル転送はできません。ストリーミングを停止するとファイルを
転送できます。
ファイル転送中にネットワーククライアントモードのストリー• 
ミングを開始すると、ファイル転送は停止します。ストリーミ
ングを停止するとファイル転送を再開します。

本機で記録したオリジナルファイルの部分転送
Content Browser Mobileアプリケーションを使用すると、本機
で記録したオリジナルファイルにイン点／アウト点を指定し、切
り出した部分を転送することができます。また、ストーリーボー
ドを使用すると、複数ファイルから切り出した部分を転送をする
ことができます。 
Content Browser Mobileアプリケーションは、最新のバージョ
ンをご使用ください。
オリジナルファイルの対応フォーマットは、以下になります。• 

exFATモード：XAVC-I/XAVC-L50、35、25/MPEG2 HD422/ –
MPEG2 HD420HQ
UDFモード：MPEG2 HD422/MPEG2 HD420HQ –

ご注意
Content Browser Mobileを使用してオリジナルファイルを部• 
分転送するには、あらかじめオリジナルファイルと同一ファイ
ル名のプロキシーファイルを以下の設定で記録してください。

CAMERA SET>Proxy>On –
VIDEO SET>Match Clip Name>On –
ネットワーククライアントモードが有効のときは  –
NETWORK SET>NW Client Mode>NCM with 
Proxy>Enable
オリジナルファイルの部分転送中は、以下の操作ができません。• 
クリップ操作 –
メディアのフォーマット –
コンピューターとの USB接続 –
オリジナルファイルの部分転送中は、ピクチャーキャッシュレッ• 
クのピクチャーキャッシュメモリーに画像を蓄積する時間が
CAMERA SET>P.Cache Rec>Rec Timeで設定した時間より短
くなります。

Wi-Fiリモコン設定のステータス表示の追加
ボタン /リモートステータス画面に本機のWebメニューや
Wi-Fiリモコンへのアクセスを有効・無効設定する Network 
Remoteメニューの設定表示が追加になりました。

本体ソフトウェア（V2.1）とネットワーク機能ソ
フトウェア（V2.12 / V2.15）で更新される主な
機能

ご注意
本体ソフトウェアとネットワーク機能ソフトウェアの両方の• 
アップデートが必要になります。アップデートを行う場合は、
本体のソフトウェアをアップデートした後で、ネットワーク機
能ソフトウェアをアップデートしてください。
Content Browser Mobileアプリケーションは、V2.0以降をお• 
使いください。

5GHz対応のワイヤレス LANモジュール CBK-WA02（別売り）
に対応
新ワイヤレス LANモジュール装着時、NETWORK SET>Channel
に Auto(5GHz)が追加されます。また、NETWORK 
SET>Network Modeでワイヤレス LANの動作モードを Station
に設定した場合は、5GHz対応のアクセスポイントと接続できま
す。
ご注意
Auto (5GHz) は、ご使用になるワイヤレス LANモジュールによ
り、表示されない場合があります。
5GHz帯の屋外使用が禁止されている国／地域向けの場合、表示
されません。ワイヤレス LANモジュールが、ご使用になる国／
地域に対応しているかご確認ください。詳しくは、ワイヤレス
LANモジュールの取扱説明書をご覧ください。

ワイヤレス LANモジュール（CBK-WA02（別売））の取り付け
方法
1. 外部機器接続端子のカバーを開ける。
2. ワイヤレス LANモジュール（CBK-WA02（別売り））に付属し
ている通信モジュール延長アダプター（CBK-NA1E）を本機に
取り付ける。 
凸端子を本機の外部機器接続端子に接続し、凹端子にワイヤレ
ス LANモジュールを取り付けます。本機のアクセサリーシュー
取り付け部のねじ穴（1/4インチ）を使って固定できます。

3. ワイヤレス LANモジュールを通信モジュール延長アダプター
に装着する。
ご注意
ワイヤレス LANモジュールの取り付け /取り外しは、本機の電
源を切った状態で行ってください。

V2.0で更新される主な機能
ご注意
本体ソフトウェアとネットワーク機能ソフトウェアの両方の• 
アップデートが必要になります。アップデートを行う場合は、
本体のソフトウェアをアップデートした後で、ネットワーク機
能ソフトウェアをアップデートしてください。
本体ソフトウェアのアップデートが完了し、「Version • 
Upgrade/OK:Turn Power Off」が表示されたまま放置すると、
「E-31001」エラー表示が出ることがありますが、アップデート
は完了できていますので、そのまま本体の電源を Off/Onして
ください。
追加機能の操作方法などについて、詳しくは、「追加機能につい• 
て」（PDF）をご覧ください。「追加機能について」はソニーのホー
ムページからダウンロードできます。

ソニーのQoS技術による高品質ストリーミング伝送機能の追加
新たにネットワーククライアントモードを設け、ソニー製ネット
ワーク RXステーション PWS-100RX1（別売り）と合わせて使
用することで、LTE/4G回線網を利用した、ソニーの QoS技術に
よる高品質ストリーミング伝送に対応しました。
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NETWORK SET > NW Client Mode > CCM Address、CCM • 
Port、User Name、Passwordで接続設定ができます。
NETWORK SET > NW Client Mode > Settingでネットワーク• 
クライアントモードのオン /オフを切り替えます。
ネットワーククライアントモード時は PWS-100RX1からスト• 
リーミングに関する設定や制御が行われます。
カムコーダーに内蔵のWebメニューの Device Status画面で、• 
ネットワーククライアントモードの状態確認ができます。
ご注意
ネットワーククライアントモードに移行すると、ストリーミン• 
グ、モニタリング、プロキシー記録およびファイル転送はでき
ません。
モニタリング中、プロキシー記録中またはファイル転送中にネッ• 
トワーククライアントモードに移行すると、これらの動作は停
止します。

測位情報の取得（GPS）について
プロキシーデータに GPSで測位した情報を記録できるようにな
りました。

プロキシーデータの静止画記録
プロキシー記録をするとプロキシーデータの先頭フレームの静止
画も同時に記録されます。

プロキシーデータのサムネイル表示
先頭フレームの静止画ファイルを使用し、プロキシーデータのサ
ムネイルをすばやく表示することができます。

プロキシーデータの部分転送をする
Content Browser Mobileアプリケーションの V2.0以降を使用
すると、プロキシーデータからイン点／アウト点を指定して切り
出した部分を転送することができます。
ご注意
生成されるファイルには、切り出し位置の前後に最大 15フレー• 
ムのマージンが付加されます。
ネットワーク機能ソフトウェア (V1.32)以前で記録したプロキ• 
シーデータから切り出した場合には、ノンリニア編集機に取り
込めない場合があります。

本線記録にエッセンスマークを付加する
Content Browser Mobileアプリケーションの V2.0以降を使用
すると、本機の記録中にエッセンスマークを付加することができ
ます。プロキシーデータにも反映します。このエッセンスマーク
情報を使って、ファイルの切り出し位置を簡単に設定することが
できます。
ご注意
本機に記録されるオリジナルファイルの情報を継承した同一• 
デュレーションのプロキシーデータの場合にのみ有効です。
オリジナルファイルが分割された場合は、プロキシーデータに• 
は反映されません。

ストリーミングフォーマットとプロキシーフォーマット設定につ
いて
V1.2（本体ソフトウェア）ではプロキシーフォーマット設定の
Bit Rateを 9Mbpsに設定している場合、ストリーミング設定の
Bit Rateを 6Mbps以上に設定することはできませんでしたが、
V2.0（本体ソフトウェア）からは設定が可能になりました。Bit 
Rateが 6Mbps以上に設定されているプリセットを選択しても、
ストリーミングの Bit Rateは自動的に 3Mbpsに変更されること
はありません。

Content Browser Mobileのモニタリングについて
ご使用時の電波環境およびモバイル端末によっては、モニタリン
グ映像が停止する場合があります。

モニタリングのフォーマット変更
モニタリングのフォーマットから、「Size」の「640× 360
（3Mbps）」を削除しました。この設定でお使いの方は、「Size」
が「480× 270（1Mbps）」となります。

ワイヤレス LANのチャンネルの変更
ワイヤレス LANのチャンネル設定の一部が変更されました
（NETWORK SET > Channel）。

マルチインターフェースシューに装着したワイヤレスマイクロホ
ンへの給電
従来は、ネットワーク機能を使用している際にマルチインター
フェースシューへ電源供給できませんでしたが、バージョンアッ
プにより、カムコーダーがバッテリーにより駆動している場合は
マルチインターフェースシューへの電源供給が可能になり、ネッ
トワーク機能使用時にワイヤレスマイクロホン UWP-D11/D12
を装着して使用することができます。

その他メニューの変更
<LCD/VF SETメニュー >

[Display On/Off ]に [NW Client Status]を追加 • 
NW Client Modeでの CCMとの接続の状態表示を On/Offす
る

<NETWORK SETメニュー >
[Proxy File]>[Bit Rate]に [6Mbps]を追加• 
[Wi-Fi Remote]を [Network Remote]にメニュー名変更 • 
メニュー名変更とともに、NETWORK SETメニューの [Network 
Mode]が [Wired LAN]のときに本機のWebメニューやWi-Fi
リモコンへのアクセスが可能になりました。

<OTHERSメニュー >
[Assign Button]>[<1>]～ [<5>]に [NW Client Mode]を追• 
加 
アサイナブルボタンにアサインできる機能に [NW Client 
Mode]が追加になりました。

V1.2で更新される主な機能
ご注意
ネットワーク機能の拡張に伴い、メニューの階層や項目名が変更
されています。詳しくは、最新の取扱説明書（PDF）をご覧くだ
さい。

2スロット同時記録
2つの SxSスロットを使用した同時記録に対応しました。

CAMERA SET > Simul Recで機能の On/Offを切り替えられま• 
す。
ご注意
同時記録機能は exFAT/HDモード時の下記のフォーマットでの• 
み使用できます。 
XAVC-I 
XAVC-L50 
XAVC-L35 
XAVC-L25
同時記録の際は、同じ種類、同じサイズのメモリーカードを使• 
用してください。
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同時記録機能は、下記の機能と同時に使用することはできませ• 
ん。 
フレームレック 
クリップコンティニュアスレック 
ピクチャーキャッシュレック 
スロー＆クイックモーション 
インターバルレック 
プロキシー記録 
ネットワーク接続 (NETWORK SET > NW&Proxy/USBで
Network&Proxyに設定しているとき ) 
ストリーミング

ストリーミング機能
カムコーダーのライブ映像を、インターネットやローカルネット
ワークを通じてストリーミング伝送する機能を追加しました。

NETWORK SET > Streaming > Settingで機能の On/Offの切• 
り替え、Preset Selectでプリセットの選択ができます。
NETWORK SET > Streaming Editでプリセットの編集などが• 
できます。
ご注意
プロキシフォーマット設定の Bit Rateを 9Mbps設定している場
合。
ストリーミング設定の Bit Rateを 6Mbps以上に設定すること• 
はできません。
Bit Rateが 6Mbps以上に設定されているプリセットを選択す• 
ると、ストリーミングの Bit Rateは自動的に 3Mbpsに変更さ
れます。

LTEモデム・有線 LAN対応
外部機器接続端子に、ネットワークモジュール延長アダプター（別
売り、CBK-NA1に付属）と 3G/4G/LTEモデム（別売り）を取
り付け、ネットワークに接続できるようになりました。また、
USB-RJ45アダプター（別売り、CBK-NA1に付属）に対応し、ネッ
トワークケーブルを使ってネットワークに接続できるようになり
ました。

NETWORK SET > Network ModeでModemを選択すると、• 
3G/4G/LTEモデムを使用できます。
NETWORK SET > Wired LAN Setで有線 LANの設定ができま• 
す。
ご注意
本機に対応しているモデムについては、お買い上げ店またはソ• 
ニーのサービス窓口にご確認ください。
ストリーミングの Bit Rateを 9Mbpsまたは 6Mbpsに設定す• 
る場合は、あらかじめプロキシフォーマット設定の Bit Rateは
9Mpbs以外に設定してください。

GPS機能
内蔵の GPSモジュールを有効にすることができるようになりま
した。

OTHERS > GPSで機能の On/Offを切り替えられます。• 

マルチインターフェースシュー対応
前部アクセサリーシューでマルチインターフェースシュー対応ア
クセサリーが使用できるようになりました。
マルチインターフェースシュー対応マイクを使用するときは、• 
AUDIO SET > Audio Input の CH1 EXT Inputと CH2 EXT 
Inputを SHOE MICに設定します。
マルチインターフェースシュー対応ビデオライトを使用すると• 
きに、CAMERA SET>Video light Setで本機と連動したライト
点灯 /消灯の制御方法が選択できます。

ご注意
マルチインターフェースシュー対応アクセサリーについて詳しく
は販売店にお問い合わせください。

3G SDI Level A対応
3G-SDI Level Bに加え、Level Aの出力にも対応しました。

VIDEO SET>3G SDI OUT Level A/Bで Level Aまたは Level B• 
の選択ができます。

English

Release Note
Major functions updated with the camcorder 
software (V2.5) and the network function 
software (V3.12)
Access point setting for the Station mode
You can connect to the desired access point from the setup 
menu.
The connection setting can be set in “NETWORK SET” > “Station 
Set.”
Note

To set the connection setting in “NETWORK SET” > “Station Set”, 
select “Station” in “NETWORK SET” > “Network Mode.”

Multiple settings for the access point in network client 
mode
Up to three access point settings can be set for network client 
mode. 

Selecting a preset is available in “NETWORK SET” > “NW Client •	
Mode” > “Preset Select.”
Editing a preset is available in “NETWORK SET” > “NW Client Edit.”•	

On/Off function of proxy recording
On/Off function of proxy recording is added in the assignable 
function.
You can switch the On/Off function of the proxy recording by 
pressing the assignable button assigned with Proxy.
Note

To enable the function, set to “Network&Proxy” in “NETWORK SET” 
> “NW&Proxy/USB.”

Automated transfer of proxy file
A function is added to automatically transfer the proxy file to the 
default server set in “Upload Settings” when proxy recording is 
ended while connected to the internet.
You can set the function in “NETWORK SET” > “Proxy File” > “Auto 
Upload.”
Note

Set the server to be transferred in Web menu or “Upload Settings” 
of the “Content Browser Mobile” application in advance.

Major functions updated with the camcorder 
software (V2.4) and the network function 
software (V3.02)
Compatible with XDCAM air
XDCAM air is a cloud service that is provided by Sony.
To use this service, registration is required.
XDCAM air is not provided in some regions. For details on areas 
where the service is provided, refer to the following site.
https://www.xdcam-air.com
For more details, contact Sony professional sales representative.
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You can transfer files with the high quality streaming transmission 
function when connecting to the Connection Control Manager 
(CCM) of XDCAM air.

Enter the URL of XDCAM air in “NETWORK SET” > “NW Client •	
Mode” > “CCM Address.” 
The network client mode is enabled and the camcorder is 
connected to XDCAM air.
After completing the connection, the transmission of live video •	
is started by operating XDCAM air. 
For more details, refer to the online help of XDCAM air.

Note

When you input “User Name” and “Password,” yen sign (¥) is 
displayed instead of a backslash (\) on this camcorder.

Adding the item in the setting menu
“OSS Information” is added in the setting menu that is displayed 
by touching  on the upper left of the web menu screen.
Note

“OSS Information” is moved from “Device Status.”

Starting file transfer automatically after recording
When “Auto upload” is set to “On” in the Web menu, the file that is 
stored in an SD card is automatically transferred after recording. 
When the camcorder records the proxy file that inherits the 
information and recording duration from the original based on 
the planning metadata, a folder is created based on the 
information of the <Title> tag in the planning metadata, and the 
file is transferred into this folder.
Also, the planning metadata file is transferred after the ID of the 
media is added to the file name.

Adding an error message to Error/Warning indicator
The following is added as the error message that appears on the 
“Device Status” screen of the device that is connected via wireless 
LAN if the camcorder detects an error.

Type Error/warning ID Description

Communication E03-008 Certification Error

Major functions updated with the camcorder 
software (V2.3) and the network function 
software (V2.42)
Notes

You are required to update the camcorder software and the •	
network function software. Update the camcorder software first, 
then update the network function software.
When the camcorder software update is complete, “Version •	
Upgrade/OK: Turn Power Off” appears. If you leave it as it is, the 
error message “E-31001” may appear. Since the update is 
complete, just turn the camcorder off and on.
Use the Content Browser Mobile application V2.3 or later.•	
For details, refer to the latest operating instructions (PDF file). •	
You can download the latest operating instructions (PDF file) 
from the Sony web site.

Adding the menus for file storing
The setting items and setting data can be stored on or recalled •	
from an SxS/USB memory as a User file. These functions can be 
operated in “OTHERS” > “User Data.”
The picture profile can be stored on or recalled from a USB flash •	
drive. These functions can be operated in “PICTURE PROFILE 
SET” > “PP Data.”
Up to 64 Setup files, User files, and picture profiles can be stored.•	

The stored setup file and User file can be named.•	
 “Camera Data” > “File ID”–
 “User Data” > “File ID”–

Adding the RECENT FILES Status Screen
The status screen displays file information (up to 9) that was 
recently loaded on the list in the loaded order. 
In the RECENT FILES status screen, you can display on the list up 
to 9 files of file information (up to 3 each for setup file, User file, or 
picture profile).
The date and time which the file is loaded, file type, media type, 
and file name are displayed.

Registering the file customizing menu to the USER menu
The menu items for storing or recalling a setup file, User file, or 
picture profile can be registered to the USER menu.

Disabled the assignable setting while the menu is locked
If a menu item that is not registered on the USER menu is 
assigned to the assignable function while the menu is locked, the 
assignable setting is disabled.
This function is useful when you do not want to change a menu 
setting other than the USER menu.
Notes

If the menu is locked while the menu items of the setup menu •	
listed below are not registered to the USER menu, the function 
of the menu item cannot be assigned to the assignable buttons.

Menu items of the setup 
menu

Menu items that can be 
assigned to the assignable 
buttons

CAMERA SET > Handle Zoom Handle Zoom

CAMERA SET > Clip Cont.Rec > 
Setting

Clip Continuous Rec

CAMERA SET > P.Cache Rec > 
Setting

Picture Cache

CAMERA SET > TLCS > Mode
Spotlight

Backlight

LCD/VF SET > Zebra > Setting Zebra

LCD/VF SET > Peaking > Setting Peaking

LCD/VF SET > Marker > Setting Marker

LCD/VF SET > EVF > Mode VF Mode

LCD/VF SET > Display On/Off > 
Brightness Display

BRT Disp

LCD/VF SET > Display On/Off > 
Histogram Display

Histogram

LCD/VF SET > Display On/Off > 
Lens Info

Lens Info

NETWORK SET > NW Client 
Mode > Setting

NW Client Mode

If the functions listed above are assigned to the assignable 
buttons, the assignable settings are set to off automatically when 
the menu is locked.

If the menu is locked while “SEL” of the PICTURE PROFILE menu •	
is not registered to the USER menu, the selection with the direct 
menu operation is disabled.

Switching function for the color temperature of the white 
balance
The number of the color temperature setting items for preset 
white increases to 4. You can switch the settings between 4 color 
temperature settings with the assignable function by setting the 
color temperature in advance.
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You can select the color temperature setting between 4 •	
settings in “PICTURE PROFILE SET” > “White” > “Preset White Sel.”
You can set the color temperature of the color temperature •	
setting that is selected in “Preset White Sel.”
You can switch the color temperature with the assignable •	
button by setting “WB Preset” to “Assign Button” <1> to <5>.

Note

This function is available when the white balance is in the preset 
mode.

Adding the proxy recording format
“HD/SD Auto” can be selected for the proxy recording format.
You can select in “NETWORK SET” > “Proxy File” > “Size.”
Notes

When the camcorder is in the network client mode while •	
selecting “HD/SD Auto,” the proxy recording is disabled. Even if 
“NCM with Proxy” is set to “Enable,” the proxy recording is 
disabled.
When “NETWORK SET” > “Proxy File” > “Size” is set to “HD/SD •	
Auto” while “OTHERS” > “System” > “Format” is set to 
“1080/23.98P” and “VIDEO SET” > “23.98P Output” is set to 
“23.98PsF,” the proxy recording is disabled.
When you select “HD/SD Auto,” the size is set according to the •	
setting of the recording format recorded in the SxS memory 
card or format of the clip to be played back.
The proxy file recorded with “HD/SD Auto” may not be played •	
back with the Web browser and Content Browser Mobile. Insert 
the SD card with the proxy file recorded to the computer 
directly to play back.

Adding the streaming format
The format of lower bit rate can be selected.
You can select in “NETWORK SET” > “Streaming Edit” > “Bit Rate.”

For “Size” > 480 × 270: •	
0.3Mbps(Mono L)/0.3Mbps(Mono R)/0.2Mbps(Mono L)/ 
0.2Mbps(Mono R)
For “Size” > 320 × 180: •	
0.2Mbps(Mono L)/0.2Mbps(Mono R)

Note

In this case, the video framerate is 10fps, and the audio sampling 
frequency is 48 kHz and Audio bitrate is 56 kbps for Mono.

Audio channel setting for the proxy recording
The audio channel for the proxy recording can be set on the 
setup menu.
You can select in “NETWORK SET” > “Proxy File” > “Audio Channel.”

Audio channel setting for streaming
The audio channel for streaming can be set on the setup menu.
You can select in “NETWORK SET” > “Streaming” > “Audio Channel.”

Recording time of an SxS media is improved
The maximum recording time of an SxS media for recording 
multiple clips is improved.

Major functions updated with the camcorder 
software (V2.2) and the network function 
software (V2.32)
Notes

You are required to update the camcorder software and the •	
network function software. Update the camcorder software first, 
then update the network function software.
When the camcorder software update is complete, “Version •	
Upgrade/OK: Turn Power Off” appears. If you leave it as it is, the 

error message “E-31001” may appear. Since the update is 
complete, just turn the camcorder off and on.
Use the Content Browser Mobile application V2.2 or later.•	
For details, refer to the latest operating instructions (PDF file). •	
You can download the latest operating instructions (PDF file) 
from the Sony web site.

Adding the USER menu
USER menu is newly added and you can register frequently-used 
items under CAMERA SET, AUDIO SET, VIDEO SET, LCD/VF SET, TC/
UB SET, NETWORK SET, OTHERS, or PICTURE PROFILE menus to 
the USER menu. Registration can be done at the USER MENU 
CUSTOMIZE menu.

Adding the locking menu function
Function to lock the Setup menu and to only display USER menu 
is added.

Press the jog dial and MENU button at the same time to display •	
the Setup menu and enter the password at User Menu with 
Lock>On to lock the menu display and only to display the USER 
menu. 
This function is useful when you do not want to change menu 
settings other than those in the USER menu.
To release the lock and to display all the menu lists again, press •	
the jog dial and MENU button at the same time to display the 
Setup menu, then enter the same password entered at User 
Menu with Lock>Off.

Note

Keeping your password is recommended for future reference. If 
you forget your password, contact a Sony service representative.

Supports the SDXC card

Recording the original file
By using an optional MEAD-SD02 Media Adaptor, you can record 
and play an SDXC card.
SDXC card can only be used when in exFAT mode.
SDXC card (SD Speed Class: 10)
Notes

When you use the SDXC card with this unit, format it using the •	
unit’s formatting function (OTHERS>Format Media>Media(A) or 
Media(B)).
High-speed playback may not be properly achieved with an •	
SDXC card.
When you use an SDXC card, do not use other types of memory •	
cards simultaneously. If you use other types of media 
simultaneously, switching to other media cannot be executed 
when the media has no space while recording.
Recording with XAVC-I format or the Slow & Quick Motion •	
recording may not be performed correctly depending on the 
SDXC card used. An SxS PRO or SxS PRO+ memory card is 
recommended.
An SDXC card recorded with the camcorder of the PMW and •	
PXW series may not be able to be used for recording and 
playback with this unit depending on the type of unit used. For 
details, contact your Sony dealer or a Sony service 
representative.

Recording the proxy file
An SDXC card is added to the media which can record proxy.
SDXC card (SD Speed Class: Higher than 4)
Notes

When you use the SDXC card with this unit, format it using the •	
unit’s formatting function (NETWORK SET>Proxy File>Format SD 
Card).
This camcorder formats the SDXC card as exFAT.•	
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Adding the format to support 2 slot simultaneous 
recording
Format which supports simultaneous recording using 2 SxS slots 
is added.
The following formats are added:

When any of the following formats for the exFAT/HD mode is •	
set in “System” of the OTHERS menu

MPEG2 HD422–
MPEG2 HD420HQ–

When any of the following formats for the UDF/HD mode is set •	
in “System” of the OTHERS menu

MPEG2 HD422–
MPEG2 HD420HQ–

Note

When using Simultaneous Recording in the 2 slots, use memory 
cards with the same type and size.

Adding the proxy recording function in network client 
mode
Proxy recording function in network client mode is added when 
Sony network RX station PWS-100RX1 (optional) is connected.

To record proxy when network client mode is enabled, set the •	
following settings.

CAMERA SET>Proxy>On–
NETWORK SET>NW Client Mode>NCM with Proxy>Enable–

Notes
The streaming bit rate that can be set on the Network RX •	
Station PWS-100RX1 is limited depending on the proxy 
recording format.

When the proxy recording format is 1280 × 720 –
9Mbps/6Mbps: The streaming bit rate is 1Mbps or less of Very 
Low.
When the proxy recording format is 640 × 360 3Mbps or less: –
The streaming bit rate is 3Mbps or less of Low.

The proxy format cannot be changed while in the network •	
client mode. To change the proxy format, turn the network 
client mode off.

Adding the file transferring function in network client 
mode
You can transfer the file to the server set on CCM by connecting 
the unit to the CCM of Network RX Station PWS-100RX1 
(optional) in network client mode.
Notes

File transferring cannot be not performed while streaming by •	
network client mode.
File transferring stops if you start streaming in network client •	
mode while transferring. File transferring restarts if you stop 
streaming.

Partial transfer of an original file recorded on this unit
When you use the “Content Browser Mobile” application, you can 
transfer a cutout part of a file by specifying In and Out points in 
the original file recorded by this unit.
You can also transfer the cutout parts of multiple files using the 
Storyboard.
Use the latest version of the “Content Browser Mobile” 
application.

Compatible formats for the original file are as follows:•	
exFAT Mode: XAVC-I/XAVC-L50, 35, 25/MPEG2 HD422/MPEG2 –
HD420HQ
UDF Mode: MPEG2 HD422/MPEG2 HD420HQ–

Notes
To transfer the original file partially using the “Content Browser •	
Mobile,” record the proxy file with the same file name as the 
original file with the following settings.

Set “Proxy” of the CAMERA SET menu to “On.”–
Set “Match Clip Name” of the VIDEO SET menu to “On.”–
Set “NCM with Proxy” in “NW Client Mode” of the NETWORK –
SET menu to “Enable” when the network client mode is 
activated.

While transferring the original file partially, the following •	
operations cannot be done.

Clip operation–
Formatting media–
Connecting to the PC via USB–

While transferring the original file partially, the time for storing •	
the images to the picture cache memory of the Picture Cache 
Recording will be less than the time set by “Rec Time” in “P.Cache 
Rec” of the CAMERA SET menu.

Adding the status display of Wi-Fi remote control setting
Setting display of the Network Remote menu which activates/
deactivates access to the Wi-Fi remote control and Web menu of 
this camcorder on Button/Remote status screen is added.

Major functions updated with the camcorder 
software (V2.1) and the network function 
software (V2.12 / V2.15)
Notes

You are required to update the camcorder software and the •	
network function software. Update the camcorder software first, 
then update the network function software.
Use the Content Browser Mobile application V2.0 or later.•	

CBK-WA02 5GHz compatible wireless LAN module (sold 
separately)
When the new wireless LAN module is installed, “Auto (5GHz)” is 
added in “NETWORK SET”>“Channel.” When the wireless LAN’s 
operation mode is set to “Station” in “NETWORK SET”>“Network 
Mode,” you can access the 5GHz compatible access points.
Note

“Auto (5GHz)” may not be displayed depending on the wireless 
LAN module used.
Not displayed if the module is for the country/region where 
outdoor use in the 5GHz band is prohibited. Make sure that the 
wireless LAN module is supported in the country/region of use. 
For details, refer to the operating instructions of the wireless LAN 
module.

Attaching method of the wireless LAN module (CBK-WA02 
(sold separately))
1.	Open the cover of the external device connector.
2.	Attach the network module extension adapter (CBK-NA1E) 

supplied with the wireless LAN module CBK-WA02 (sold 
separately) to the camcorder. 
Connect the convex terminal to the external device connector 
on the camcorder and connect the wireless LAN module to the 
concave terminal. You can attach the adaptor to the screw hole 
(1/4 in.) of the accessory shoe mount.

3.	Attach the wireless LAN module to the network module 
extension adapter.

Note

Attach/remove the wireless LAN module while the camcorder is 
turned off.
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Major functions updated with V2.0
Notes

You are required to update the camcorder software and the •	
network function software. Update the camcorder software first, 
then update the network function software.
When the camcorder software update is complete, “Version •	
Upgrade/OK: Turn Power Off” appears. If you leave it as it is, the 
error message “E-31001” may appear. Since the update is 
complete, just turn the camcorder off and on.
For details of the operation methods concerning additional •	
functions, refer to “About Additional Functions” (PDF file). You 
can download “About Additional Functions” from the Sony web 
site.

Addition of the function for high-quality streaming by 
Sony QoS technology
By providing the newly prepared network client mode, when 
used with the Sony network RX station PWS-100RX1 (sold 
separately), high-quality streaming is supported by Sony QoS 
technology via the LTE/4G network.

The connection setting can be set in “NW Client Mode” > “CCM •	
Address,” “CCM Port,” “User Name,” “Password” of the NETWORK 
SET menu.
The network client mode can be turned on/off in “NW Client •	
Mode” > “Setting” in the NETWORK SET menu.
When the network client mode is selected, the setting and •	
control related to streaming are performed via PWS-100RX1.
In the Device Status screen of the camcorder’s built-in Web •	
menu, you can confirm the status of the network client mode.

Notes
When switched to the network client mode, streaming, •	
monitoring, proxy recording, or file transferring cannot be 
performed.
When switched to the network client mode during monitoring, •	
proxy recording, or file transferring, these operations stop.

About acquiring the positioning information (GPS)
You can record the positioned information to the proxy data via 
GPS.

Recording of the proxy data’s still images
When proxy recording is performed, the still image of proxy data’s 
first frame is recorded simultaneously.

Displaying the proxy data’s thumbnails
You can display the proxy data’s thumbnails quickly using the first 
frame’s still image.

Transferring the proxy data partially
When you use the Content Browser Mobile application V2.0 or 
later, you can transfer the clipped partial data by specifying the 
in-point and out-point from the proxy data.
Notes

The maximum 15-frame margin is attached in front and behind •	
the clipped point in a generated file.
When you clip the proxy data recorded with network function •	
software V1.32 or earlier, the data may not be taken to the 
non-linear editor.

Attaching the essence marks to the recorded data of this 
unit
When you use the Content Browser Mobile application V2.0 or 
later, you can attach the essence marks while recording to this 
unit. They are also applied to the proxy data. You can set the clip 
position of a file simply using this essence mark information.

Notes
This is only enabled for the same recording duration proxy file •	
which succeeds the original file information recorded to this unit.
When the original file is divided, the essence marks are not •	
applied to the proxy data.

About setting the streaming format and proxy format
When “Bit Rate” of the proxy format setting is set to “9Mbps” in 
V1.2 (camcorder software), “Bit Rate” of the streaming setting 
cannot be set to more than “6Mbps.” However, the setting can be 
done in V2.0 (camcorder software). If you select the preset whose 
“Bit Rate” is set to more than “6Mbps,” “Bit Rate” of the streaming is 
not changed to “3Mbps” automatically.

About the monitoring of Content Browser Mobile
The monitoring video image may stop due to signal conditions 
when used or mobile devices.

Changed format for monitoring
“640×360 (3Mbps)” for “Size” is deleted from the monitoring 
format. If you use this setting, “Size” is set to “480×270 (1Mbps).”

Changing the wireless LAN channel
The wireless LAN channel setting is changed partially (“Channel” 
in the NETWORK SET menu).

Power supply to the wireless microphone installed on the 
multi-interface shoe
Originally, power to the multi-interface shoe could not be 
supplied while the network function was used. Due to this 
version up, the power to the multi-interface shoe can be supplied 
when the camcorder is driven by the battery. Therefore, you can 
use the wireless microphone UWP-D11/D12 when the network 
function is used.

Change of other menus
<LCD/VF SET menu>

“NW Client Status” is added to “Display On/Off.” •	
The status display of the connection to the CCM turns on /off in 
“NW Client Mode”.

<NETWORK SET menu>
Adding “6Mbps” in “Proxy File” > “Bit Rate”•	
The menu name “Wi-Fi Remote” is changed to “Network •	
Remote.” 
In changing the menu name, when “Wired LAN” is set in 
“Network Mode” of the NETWORK SET menu, access to the Web 
menu of the unit and Wi-Fi remote commander can be 
performed.

<OTHERS menu>
“NW Client Mode” is added to “Assign Button”>”<1>” to “<5>.” •	
You can also assign the “NW Client Mode” function to the 
assignable button.

Major functions updated with V1.2
Note

Network functions are extended, so menu layers and item names 
are changed. For details, refer to the latest manual (PDF).

Simultaneous Recording in 2 slots 
Simultaneous recording using 2 SxS slots is supported.

The function can be turned on/off in > “Simul Rec” in the •	
CAMERA SET menu.
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Notes
Simultaneous Recording can be used only with the following •	
formats while in exFAT/HD mode. 
XAVC-I 
XAVC-L50 
XAVC-L35 
XAVC-L25
When using Simultaneous Recording, use memory cards with •	
the same type and size.
Simultaneous Recording cannot be used with the following •	
functions simultaneously: 
Frame Recording 
Clip Continuous Recording 
Picture Cache Recording 
Slow & Quick Motion 
Interval Recording 
Proxy recording 
Network connections (when “Network&Proxy” is set in 
“NW&Proxy/USB” of the NETWORK SET menu.) 
Streaming

Streaming function
The function for streaming a live video of the camcorder via the 
Internet or a local network is added.

The function can be turned on/off in “Streaming” > “Setting” of •	
the NETWORK SET menu, and a preset can be selected in “Preset 
Select.”
Preset editing etc. is available in “Streaming Edit” of the •	
NETWORK SET menu

Notes

When “Bit Rate” for the Proxy recording format is set to “9Mbps.”
“Bit Rate” for the streaming setting cannot be set to “6Mbps” or •	
more.
If you select a preset with “Bit Rate” that is set to “6Mbps” or •	
more, “Bit Rate” for streaming automatically changes to “3Mbps.”

Compatible with LTE modem/Wired LAN
Network connection is available by attaching the network 
module extension adaptor supplied with the optional network 
adaptor kit CBK-NA1 and the optional 3G/4G/LTE modem to the 
external device connector. Also, a USB-RJ45 adaptor supplied 
with the optional network adaptor kit CBK-NA1 is supported so 
that the network connection is available using a network cable.

A 3G/4G/LTE modem can be used by selecting “Modem” in •	
“Network Mode” of the NETWORK SET menu.
A wired LAN can be set in “Wired LAN Set” of the NETWORK SET •	
menu. 

Notes
For compatible modems, contact your Sony dealer or a Sony •	
service representative.
When “Bit Rate” for streaming is set to “9Mbps” or “6Mbps,” set “Bit •	
Rate” for the Proxy recording format to options other than 
“9Mbps” in advance.

GPS function
The built-in GPS module can be enabled.
The function can be turned on/off in “GPS” of the OTHERS menu

Compatible with Multi Interface Shoe
An accessory compatible with the Multi Interface Shoe can be 
used with the accessory shoe on the front

A microphone compatible with the Multi Interface Shoe can be •	
used by setting “CH1 EXT Input” and “CH2 EXT Input” to “SHOE 
MIC” in “Audio Input” of the AUDIO SET menu.

When using the video light compatible with the Multi Interface •	
Shoe, you can select the control method for turning the light 
on/off operating linked with the camcorder in “Video light Set” 
of the CAMERA SET menu.

Note

For accessories compatible with the Multi Interface Shoe, contact 
your dealer.

Compatible with 3G-SDI Level A
The 3G-SDI Level A output is available in addition to that of Level 
B

“Level A” or “Level B” can be selected in “3G SDI OUT Level A/B” of •	
the VIDEO SET menu.

Français

Note de publication
Principales fonctions mises à jour dans le logiciel 
du caméscope (V2.5) et le logiciel de la fonction 
réseau (V3.12)
Configuration du point d’accès pour le mode Station
Vous pouvez vous connecter au point d’accès voulu à l’aide du 
menu Configuration.
Le paramètre de connexion peut être défini sous « NETWORK  
SET » > « Station Set ».
Remarque

Pour définir le paramètre de connexion sous « NETWORK SET » > 
« Station Set », sélectionnez « Station » sous « NETWORK SET » >  
« Network Mode ».

Plusieurs configurations pour le point d’accès en mode 
client réseau
Jusqu’à trois configurations de point d’accès peuvent être 
définies en mode client réseau.

Il est possible de sélectionner un préréglage sous « NETWORK •	
SET » > « NW Client Mode » > « Preset Select ».
Il est possible de modifier un préréglage sous « NETWORK SET » •	
> « NW Client Edit ».

Activation/désactivation de l’enregistrement du proxy
La fonction d’activation/de désactivation de l’enregistrement du 
proxy est ajoutée à la fonction attribuable.
Vous pouvez activer/désactiver la fonction d’enregistrement du 
proxy en appuyant sur le bouton assignable attribué au proxy.
Remarque

Pour activer la fonction, définissez « Network&Proxy » sous  
« NETWORK SET » > « NW&Proxy/USB ».

Transfert automatique du fichier proxy
Une fonction est automatiquement ajoutée pour transférer le 
fichier proxy vers le serveur par défaut défini sous « Upload 
Settings » lorsque l’enregistrement du proxy est terminé et que 
vous êtes connecté à Internet.
Vous pouvez définir la fonction sous « NETWORK SET » > « Proxy 
File » > « Auto Upload ».
Remarque

Définissez au préalable le serveur vers lequel s’effectue le transfert 
dans le menu Web ou sous « Upload Settings » de l’application  
« Content Browser Mobile ».
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Principales fonctions mises à jour avec le logiciel 
du caméscope (V2.4) et le logiciel de fonction 
réseau (V3.02)
Compatible avec XDCAM air
XDCAM air est un service en nuage fourni par Sony.
Une inscription est requise pour utiliser ce service.
XDCAM air n’est pas fourni dans certaines régions. Pour plus de 
détails sur les zones dans lesquelles le service est fourni, rendez-
vous sur le site suivant.
https://www.xdcam-air.com
Pour plus de détails, contactez votre représentant commercial 
professionnel Sony.

Vous pouvez transférer des fichiers avec la fonction de 
transmission par diffusion continue de haute qualité lors de la 
connexion au Connection Control Manager (CCM) de XDCAM air.

Saisissez l’URL de XDCAM air sous « NETWORK SET » > « NW •	
Client Mode » > « CCM Address ». 
Le mode client réseau est activé et le caméscope est connecté 
à XDCAM air.
Une fois la connexion établie, la transmission de la vidéo en •	
direct démarre avec l’activation de XDCAM air. 
Pour plus de détails, consultez l’aide en ligne de XDCAM air.

Remarque
Lorsque vous saisissez « User Name » et « Password », le symbole 
du yen (¥) s’affiche à la place de la barre oblique inversée (\) sur 
ce caméscope.

Ajout de l’élément dans le menu de réglage
« OSS Information » est ajouté dans le menu de réglage qui 
s’affiche lorsque vous touchez  en haut à gauche de l’écran du 
menu Web.
Remarque

« OSS Information » est déplacé depuis « Device Status ».

Démarrage automatique du transfert de fichiers après 
l’enregistrement
Lorsque « Auto upload » est réglé sur « On » dans le menu Web, le 
fichier stocké sur une carte SD est automatiquement transféré 
après l’enregistrement. Lorsque le caméscope enregistre le fichier 
proxy qui hérite des informations et de la durée d’enregistrement 
de l’original sur la base des métadonnées de planification, un 
dossier est créé sur la base des informations du tag <Title> dans 
les métadonnées de planification, et le fichier est transféré dans 
ce dossier.
En outre, le fichier de métadonnées de planification est transféré 
après l’ajout de l’ID du support au nom de fichier.

Ajout d’un message d’erreur à Indicateur 
d’erreur/d’avertissement
Ce qui suit est ajouté en tant que message d’erreur apparaissant 
sur l’écran « Device Status » du périphérique connecté via un 
réseau local sans fil si le caméscope détecte une erreur.

Type ID de l’erreur/
avertissement Description

Communication E03-008 Erreur de certification

Principales fonctions mises à jour avec le logiciel 
du caméscope (V2.3) et le logiciel de fonction 
réseau (V2.42)
Remarques

Vous devez mettre à jour le logiciel du caméscope ainsi que le •	
logiciel de fonction réseau. Vous devez d’abord mettre à jour le 
logiciel du caméscope puis le logiciel de fonction réseau.

Une fois la mise à jour du logiciel du caméscope terminée, •	
« Version Upgrade/OK: Turn Power Off » s’affiche. Si vous ne 
faites rien, le message d’erreur « E-31001 » risque d’apparaître. 
Étant donné que la mise à jour est terminée, vous devez 
simplement éteindre et rallumer le caméscope.
Utilisez l’application Content Browser Mobile V2.3 ou ultérieure.•	
Pour plus de détails, consultez le mode d’emploi le plus récent •	
(fichier PDF). Vous pouvez télécharger le mode d’emploi le plus 
récent (fichier PDF) sur le site Web Sony.

Ajout des menus pour le stockage de fichiers
Les éléments de réglage et les données de réglage peuvent être •	
stockés sur ou rappelés depuis une mémoire SxS/USB en tant 
que fichier utilisateur. Ces fonctions sont opérationnelles sous 
« OTHERS » > « User Data ».
Le profil d’image peut être stocké sur ou rappelé depuis une clé •	
USB. Ces fonctions sont opérationnelles sous « PICTURE PROFILE 
SET » > « PP Data ».
Il est possible de stocker jusqu’à 64 fichiers de configuration, •	
fichiers utilisateur et profils d’image.
Il est possible de nommer le fichier de configuration et le fichier •	
utilisateur.

 « Camera Data » > « File ID »–
 « User Data » > « File ID »–

Ajout de l’écran d’état RECENT FILES
L’écran d’état affiche les informations de fichier (jusqu’à 9) qui ont 
été récemment chargées sur la liste dans l’ordre de chargement.
Sur l’écran d’état RECENT FILES, vous pouvez afficher sur la liste 
jusqu’à 9 fichiers d’informations de fichier (jusqu’à 3 pour le 
fichier de configuration, le fichier utilisateur ou le profil d’image).
La date et l’heure de chargement du fichier, le type de fichier, le 
type de support et le nom de fichier s’affichent.

Enregistrement du menu de personnalisation de fichier 
dans le menu USER
Les éléments de menu pour stocker ou rappeler un fichier de 
configuration, un fichier utilisateur ou un profil d’image peuvent 
être enregistrés dans le menu USER.

Désactivation du réglage d’assignation lorsque le menu 
est verrouillé
Si un élément de menu non enregistré dans le menu USER est 
assigné au bouton assignable lorsque le menu est verrouillé, le 
réglage d’assignation est désactivé.
Cette fonction est utile lorsque vous ne souhaitez pas modifier un 
réglage de menu autre que le menu USER.
Remarques

Si le menu est verrouillé alors que les éléments de menu du •	
menu de configuration répertoriés ci-dessous ne sont pas 
enregistrés dans le menu USER, la fonction de l’élément de 
menu ne peut pas être assignée aux boutons assignables.

Éléments du menu de 
configuration

Éléments de menu pouvant 
être assignés aux boutons 
assignables

CAMERA SET > Handle Zoom Handle Zoom

CAMERA SET > Clip Cont.Rec > 
Setting

Clip Continuous Rec

CAMERA SET > P.Cache Rec > 
Setting

Picture Cache

CAMERA SET > TLCS > Mode
Spotlight

Backlight

LCD/VF SET > Zebra > Setting Zebra

LCD/VF SET > Peaking > Setting Peaking
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LCD/VF SET > Marker > Setting Marker

LCD/VF SET > EVF > Mode VF Mode

LCD/VF SET > Display On/Off > 
Brightness Display

BRT Disp

LCD/VF SET > Display On/Off > 
Histogram Display

Histogram

LCD/VF SET > Display On/Off > 
Lens Info

Lens Info

NETWORK SET > NW Client 
Mode > Setting

NW Client Mode

Si les fonctions répertoriées ci-dessus sont assignées aux boutons 
assignables, les réglages d’assignation sont désactivés 
automatiquement lorsque le menu est verrouillé.

Si le menu est verrouillé alors que « SEL » du menu PICTURE •	
PROFILE n’est pas enregistré dans le menu USER, la sélection 
depuis le menu Direct est désactivée.

Fonction de commutation de la température de couleur de 
la balance des blancs
Le nombre d’éléments de réglage de température de couleur 
pour la balance des blancs prédéfinie augmente à 4. Vous pouvez 
commuter les réglages parmi 4 paramètres de température de 
couleur avec la fonction d’assignation en réglant la température 
de couleur au préalable.

Vous pouvez sélectionner le réglage de température de couleur •	
parmi 4 paramètres sous « PICTURE PROFILE SET » > « White » > 
« Preset White Sel ».
Vous pouvez sélectionner la température de couleur du réglage •	
de température de couleur sélectionné sous « Preset White 
Sel ».
Vous pouvez commuter la température de couleur avec le •	
bouton assignable en réglant « WB Preset » sur « Assign Button » 
<1> à <5>.

Remarque

Cette fonction est disponible lorsque la balance des blancs est en 
mode prédéfini.

Ajout du format d’enregistrement du proxy
« HD/SD Auto » peut être sélectionné pour le format 
d’enregistrement du proxy.
Vous pouvez le sélectionner sous « NETWORK SET » > « Proxy 
File » > « Size ».
Remarques

Lorsque le caméscope est en mode client réseau pendant la •	
sélection de « HD/SD Auto », l’enregistrement du proxy est 
désactivé. Même si « NCM with Proxy » est réglé sur « Enable », 
l’enregistrement du proxy est désactivé.
Quand « NETWORK SET » > « Proxy File » > « Size » est réglé sur •	
« HD/SD Auto » alors que « OTHERS » > « System » > « Format » 
est réglé sur « 1080/23.98P » et que « VIDEO SET » > « 23.98P 
Output » est réglé sur « 23.98PsF », l’enregistrement du proxy est 
désactivé.
Lorsque vous sélectionnez « HD/SD Auto », la taille est définie •	
selon le réglage du format d’enregistrement enregistré sur la 
carte mémoire SxS ou du format du clip à lire.
Le fichier proxy enregistré avec « HD/SD Auto » peut ne pas être •	
lu par le navigateur Web et Content Browser Mobile. Insérez la 
carte SD avec le fichier proxy enregistré sur l’ordinateur 
directement pour la lecture.

Ajout du format de diffusion continue
Le format de débit binaire inférieur est disponible.
Vous pouvez le sélectionner sous « NETWORK SET » > « Streaming 
Edit » > « Bit Rate ».

Pour « Size » > 480 × 270 : •	
0.3Mbps(Mono L)/0.3Mbps(Mono R)/0.2Mbps(Mono 
L)/0.2Mbps(Mono R)
Pour « Size » > 320 × 180 : •	
0.2Mbps(Mono L)/0.2Mbps(Mono R)

Remarque

Dans ce cas, le taux de trame vidéo est de 10fps, la fréquence 
d’échantillonnage audio est de 48 kHz et le débit binaire audio 
est de 56 kbps pour la mono.

Réglage du canal audio pour l’enregistrement du proxy
Le canal audio pour l’enregistrement du proxy peut se régler dans 
le menu de configuration.
Vous pouvez le sélectionner sous « NETWORK SET » > « Proxy 
File » > « Audio Channel ».

Réglage du canal audio pour la diffusion continue
Le canal audio pour la diffusion continue peut se régler dans le 
menu de configuration.
Vous pouvez le sélectionner sous « NETWORK SET » > 
« Streaming » > « Audio Channel ».

Durée d’enregistrement d’un support SxS améliorée
La durée d’enregistrement maximale d’un support SxS pour 
l’enregistrement de plusieurs clips est améliorée.

Principales fonctions mises à jour avec le logiciel 
du caméscope (V2.2) et le logiciel de fonction 
réseau (V2.32)
Remarques

Vous devez mettre à jour le logiciel du caméscope ainsi que le •	
logiciel de fonction réseau. Vous devez d’abord mettre à jour le 
logiciel du caméscope puis le logiciel de fonction réseau.
Une fois la mise à jour du logiciel du caméscope terminée, •	
« Version Upgrade/OK: Turn Power Off » s’affiche. Si vous ne 
faites rien, le message d’erreur « E-31001 » risque d’apparaître. 
Étant donné que la mise à jour est terminée, vous devez 
simplement éteindre et rallumer le caméscope.
Utilisez l’application Content Browser Mobile V2.2 ou ultérieure.•	
Pour plus de détails, consultez le mode d’emploi le plus récent •	
(fichier PDF). Vous pouvez télécharger le mode d’emploi le plus 
récent (fichier PDF) sur le site Web Sony.

Ajout du menu USER
Le menu USER est une nouveauté. Vous pouvez enregistrer vos 
options préférées des menus CAMERA SET, AUDIO SET, VIDEO 
SET, LCD/VF SET, TC/UB SET, NETWORK SET, OTHERS ou PICTURE 
PROFILE dans le menu USER. L’enregistrement est possible au 
moyen du menu USER MENU CUSTOMIZE.

Ajout de la fonction de verrouillage des menus
Une fonction a été ajoutée pour permettre de verrouiller le menu 
de configuration et d’afficher seulement le menu USER.

Appuyez simultanément sur la commande rotative et le bouton •	
MENU pour afficher le menu de configuration et saisir le mot de 
passe sous User Menu with Lock>On afin de verrouiller 
l’affichage des menus et d’afficher seulement le menu USER.  
Il s’agit d’une fonction utile quand vous ne souhaitez pas 
modifier les paramètres de menu, à l’exception de ceux du 
menu USER.
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Pour déverrouiller et afficher à nouveau toutes les listes de •	
menu, appuyez simultanément sur la commande rotative et le 
bouton MENU afin d’afficher le menu de configuration, puis 
saisissez le mot de passe que vous avez saisi sous User Menu 
with Lock>Off.

Remarque

Il est recommandé de noter votre mot de passe en vue de son 
utilisation ultérieure. Si vous oubliez votre mot de passe, 
contactez un représentant du service à la clientèle Sony.

Prise en charge de la carte SDXC

Enregistrement du fichier original
Avec l’adaptateur de support MEAD-SD02 en option, vous 
pouvez enregistrer sur une carte SDXC et la lire.
Une carte SDXC ne peut être utilisée qu’en mode exFAT.
Carte SDXC (Classe de vitesse SD : 10)
Remarques

Quand vous employez la carte SDXC avec cet appareil, •	
formatez-la à l’aide de la fonction de formatage de l’appareil 
(OTHERS>Format Media>Media(A) ou Media(B)).
Une carte SDXC ne permet pas nécessairement la lecture •	
accélérée.
Quand vous employez une carte SDXC, n’utilisez simultanément •	
aucun autre type de carte mémoire. Quand il n’y a plus d’espace 
libre sur le support, il n’est pas possible de passer à un autre 
support si vous utilisez simultanément d’autres types de 
supports.
Il est possible que l’enregistrement au format XAVC-I ou •	
l’enregistrement en ralenti et accéléré ne se déroule pas 
correctement, selon la carte mémoire SDXC utilisée. Il est 
recommandé d’utiliser une carte mémoire SxS PRO ou SxS 
PRO+.
Selon le type d’appareil utilisé, il est possible qu’une carte SDXC •	
enregistrée avec un caméscope des gammes PMW et PXW ne 
convienne pas pour l’enregistrement et la lecture sur votre 
appareil. Pour plus de détails, contactez votre revendeur Sony 
ou un représentant du service à la clientèle Sony.

Enregistrement du fichier de proxy
Une carte SDXC est ajoutée aux supports d’enregistrement du 
proxy.
Carte SDXC (Classe de vitesse SD : supérieure à 4)
Remarques

Quand vous utilisez la carte SDXC avec cet appareil, formatez-la •	
à l’aide de la fonction de formatage de l’appareil (NETWORK 
SET>Proxy File>Format SD Card).
Ce caméscope formate la carte SDXC en exFAT.•	

Ajout du format de prise en charge de l’enregistrement 
simultané dans 2 fentes
Le format prenant en charge l’enregistrement simultané dans 2 
fentes SxS a été ajouté.
Les formats suivants sont ajoutés :

Quand un des formats suivants est défini sous « System » du •	
menu OTHERS pour le mode exFAT/HD

MPEG2 HD422–
MPEG2 HD420HQ–

Quand un des formats suivants est défini sous « System » du •	
menu OTHERS pour le mode UDF/HD

MPEG2 HD422–
MPEG2 HD420HQ–

Remarque

En cas d’enregistrement simultané dans les 2 fentes, utilisez des 
cartes mémoire de même type et de même taille.

Ajout de la fonction d’enregistrement du proxy en mode 
client réseau
La fonction d’enregistrement du proxy en mode client réseau est 
ajoutée quand la station RX réseau Sony PWS-100RX1 (en option) 
est connectée.

Pour enregistrer le proxy quand le mode client réseau est activé, •	
définissez les paramètres suivants.

CAMERA SET>Proxy>On–
NETWORK SET>NW Client Mode>NCM with Proxy>Enable–

Remarques
Le débit binaire de diffusion continue qui peut être défini sur la •	
station RX réseau PWS-100RX1 est limité par le format 
d’enregistrement du proxy.

Quand le format d’enregistrement du proxy est de 1280 × 720 –
9Mbps/6Mbps : le débit binaire de la diffusion continue est 
1Mbps ou moins de Very Low.
Quand le format d’enregistrement du proxy est de 640 × 360 –
3Mbps maximum : le débit binaire de la diffusion continue est 
3Mbps ou moins de Low.

Le format du proxy ne peut pas être modifié quand le mode •	
client réseau est actif. Pour modifier le format du proxy, 
désactivez le mode client réseau.

Ajout de la fonction de transfert de fichier en mode client 
réseau
Vous pouvez transférer le fichier au serveur défini dans le CCM en 
connectant l’appareil au CCM de la station RX réseau PWS-
100RX1 (en option) en mode client réseau.
Remarques

Il n’est pas possible de transférer un fichier pendant la diffusion •	
continue au moyen du mode client réseau.
Le transfert de fichier s’arrête si vous démarrez la diffusion •	
continue en mode client réseau pendant le transfert. Le 
transfert de fichier redémarre si vous arrêtez la diffusion 
continue.

Transfert partiel d’un fichier d’origine enregistré sur cet 
appareil
Lorsque vous utilisez l’application « Content Browser Mobile », 
vous pouvez transférer une partie coupée d’un fichier en 
spécifiant les repères de début et de fin dans le fichier d’origine 
enregistré par cet appareil.
Vous pouvez aussi transférer des parties coupées de plusieurs 
fichiers dans la Table de montage séquentiel.
Utilisez la dernière version de l’application « Content Browser 
Mobile ».

Les formats suivants sont compatibles pour le fichier original :•	
Mode exFAT : XAVC-I/XAVC-L50, 35, 25/MPEG2 HD422/MPEG2 –
HD420HQ
Mode UDF : MPEG2 HD422/MPEG2 HD420HQ–

Remarques
Pour transférer partiellement le fichier original à l’aide de •	
l’application « Content Browser Mobile », enregistrez le fichier 
proxy portant le même nom de fichier que le fichier original 
avec les paramètres suivants.

Réglez « Proxy » du menu CAMERA SET sur « On ».–
Réglez « Match Clip Name » du menu VIDEO SET sur « On ».–
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Réglez « NCM with Proxy » sous « NW Client Mode » du menu –
NETWORK SET sur « Enable » quand le mode client réseau est 
activé.

Il n’est pas possible d’exécuter les opérations suivantes pendant •	
le transfert partiel du fichier original.

Manipulation des plans–
Formatage du support–
Connexion au PC via USB–

Pendant le transfert partiel du fichier original, la durée requise •	
pour stocker les images dans la mémoire cache des images, à 
l’aide de la fonction d’enregistrement dans la mémoire cache 
des images, est inférieure à la durée définie par « Rec Time » 
sous « P.Cache Rec » du menu CAMERA SET.

Ajout de l’affichage d’état du paramètre de télécommande 
Wi-Fi
Dans l’écran d’état des boutons/télécommande, il a été ajouté 
l’affichage des paramètres du menu Network Remote qui active/
désactive l’accès à la télécommande Wi-Fi et au menu Web de ce 
caméscope.

Principales fonctions mises à jour avec le logiciel 
du caméscope (V2.1) et le logiciel de fonction 
réseau (V2.12 / V2.15)
Remarques

Vous devez mettre à jour le logiciel du caméscope ainsi que le •	
logiciel de fonction réseau. Vous devez d’abord mettre à jour le 
logiciel du caméscope puis le logiciel de fonction réseau.
Utilisez l’application Content Browser Mobile V2.0 ou ultérieure.•	

Module LAN sans fil compatible 5GHz CBK-WA02 (vendu 
séparément)
Quand le nouveau module LAN sans fil est installé, « Auto 
(5GHz) » est ajouté sous « NETWORK SET »>« Channel ». Quand le 
mode de fonctionnement du LAN sans fil est réglé sur « Station » 
sous « NETWORK SET »>« Network Mode », vous pouvez accéder 
aux points d’accès compatibles 5GHz.
Remarque

« Auto (5GHz) » risque de ne pas s’afficher selon le module LAN 
sans fil utilisé.
Ne s’affiche pas si le module est destiné à un pays ou à une 
région où l’utilisation de la bande des 5GHz en extérieur est 
interdite. Vérifiez si le module LAN sans fil est pris en charge dans 
le pays ou la région d’utilisation. Pour plus de détails, consultez le 
mode d’emploi du module LAN sans fil.

Méthode de fixation du module LAN sans fil (CBK-WA02 
(vendu séparément))
1.	Ouvrez le couvercle du connecteur de périphérique externe.
2.	Raccordez au caméscope l’adaptateur d’extension du module 

réseau (CBK-NA1E) fourni avec le module LAN sans fil CBK-
WA02 (vendu séparément). 
Raccordez la borne convexe au connecteur pour périphérique 
externe du caméscope et raccordez le module LAN sans fil à la 
borne concave. Vous pouvez raccorder l’adaptateur au trou de 
vis (1/4 pouce) de la monture pour griffe porteaccessoire.

3.	Raccordez le module LAN sans fil à l’adaptateur d’extension du 
module réseau.

Remarque

Branchez/débranchez le module LAN sans fil quand le 
caméscope est hors tension.

Principales fonctions mises à jour dans la V2.0
Remarques

Vous devez mettre à jour le logiciel du caméscope ainsi que le •	
logiciel de fonction réseau. Vous devez d’abord mettre à jour le 
logiciel du caméscope puis le logiciel de fonction réseau.
Une fois la mise à jour du logiciel du caméscope terminée, •	
« Version Upgrade/OK: Turn Power Off » s’affiche. Si vous ne 
faites rien, le message d’erreur « E-31001 » risque d’apparaître. 
Étant donné que la mise à jour est terminée, vous devez 
simplement éteindre et rallumer le caméscope.
Pour plus d’informations sur les méthodes d’utilisation des •	
fonctions supplémentaires, consultez « À propos des fonctions 
supplémentaires » (fichier PDF). Vous pouvez télécharger « À 
propos des fonctions supplémentaires » sur le site Web Sony.

Ajout de la fonction de streaming de haute qualité au 
moyen de la technologie QoS de Sony
Quand il est utilisé avec la station RX du réseau Sony PWS-100RX1 
(vendue séparément), le nouveau mode client réseau permet de 
profiter du streaming haute qualité pris en charge par la 
technologie Sony QoS via le réseau LTE/4G.

Le paramètre de connexion peut être défini dans « NW Client •	
Mode » > « CCM Address », « CCM Port », « User Name », 
« Password » dans le menu NETWORK SET.
Le mode client réseau peut être activé/désactivé dans « NW •	
Client Mode » > « Setting » dans le menu NETWORK SET.
Quand le mode client réseau est sélectionné, le réglage et la •	
commande du streaming s’effectuent via le PWS-100RX1.
Vous pouvez vérifier l’état du mode client réseau dans l’écran •	
Device Status du menu Web intégré au caméscope.

Remarques
Le streaming, la surveillance, l’enregistrement proxy ou le •	
transfert de fichiers ne sont pas possibles en cas de 
basculement vers le mode client réseau.
En cas de basculement vers le mode client réseau pendant la •	
surveillance, l’enregistrement proxy ou le transfert de fichiers, il 
est mis fin à ces opérations.

À propos de l’acquisition des informations de 
positionnement (GPS)
Vous pouvez enregistrer les informations de positionnement 
dans les données du proxy via le GPS.

Enregistrement des images fixes des données de proxy
Une fois l’enregistrement du proxy réalisé, l’image fixe de la 
première trame des données de proxy est enregistrée 
simultanément.

Affichage des miniatures des données de proxy
Vous pouvez afficher rapidement les miniatures des données de 
proxy en utilisant l’image fixe de la première trame.

Transfert partiel des données de proxy
Lorsque vous utilisez l’application Content Browser Mobile V2.0 
ou ultérieure, vous pouvez transférer les données partielles 
tronquées en spécifiant le point d’entrée et le point de sortie à 
partir des données de proxy.
Remarques

La marge de 15 trames maximale est rattachée à l’avant et à •	
l’arrière du point tronqué dans un fichier généré.
Lorsque vous tronquez les données de proxy enregistrées avec •	
le logiciel de fonction réseau V1.32 ou antérieure, les données 
ne peuvent pas être prises sur l’éditeur non linéaire.
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Rattachement des repères de scène essentielle aux 
données enregistrées de cet appareil
Lorsque vous utilisez l’application Content Browser Mobile V2.0 
ou ultérieure, vous pouvez rattacher les repères de scène 
essentielle tout en enregistrant sur cet appareil. Ceux-ci 
s’appliquent également aux données de proxy. Vous pouvez 
définir la position de clip d’un fichier simplement grâce aux 
informations de ce repère de scène essentielle.
Remarques

Cette fonctionnalité est seulement activée pour le fichier de •	
proxy de même durée d’enregistrement qui succède aux 
informations du fichier original enregistrées sur cet appareil.
Lorsque le fichier d’origine est scindé, les repères de scène •	
essentielle ne s’appliquent pas aux données de proxy.

À propos du format de diffusion continue et du format de 
proxy
Lorsque « Bit Rate » dans le réglage du format de proxy est réglé 
sur « 9Mbps » en V1.2 (logiciel du caméscope), « Bit Rate » dans le 
réglage de la diffusion continue peut être réglé sur une valeur 
supérieure à « 6Mbps ». Ce réglage peut cependant se faire en 
V2.0 (logiciel du caméscope). Si vous sélectionnez le préréglage 
pour lequel « Bit Rate » est réglé sur une valeur supérieure à 
« 6Mbps », « Bit Rate » dans la diffusion continue ne bascule pas 
automatiquement sur « 3Mbps ».

À propos de la surveillance de Content Browser Mobile
L’image vidéo de surveillance peut cesser en raison des 
conditions de signal lors de l’utilisation ou des périphériques 
mobiles.

Modification du format de surveillance
« 640×360 (3Mbps) » pour « Size » est supprimé du format de 
surveillance. Si vous utilisez ce réglage, « Size » est réglé sur 
« 480×270 (1Mbps) ».

Changement de canal LAN sans fil
Le réglage du canal LAN sans fil est partiellement modifié 
(« Channel » dans le menu NETWORK SET).

Alimentation du microphone sans fil installé sur la griffe 
multi interface
D’origine, la griffe multi interface ne pouvait pas être alimentée 
pendant l’utilisation de la fonction réseau. À partir de cette 
version, la griffe multi interface peut être alimentée quand le 
caméscope fonctionne sur batterie. C’est ainsi que vous pouvez 
utiliser le microphone sans fil UWP-D11/D12 en même temps 
que la fonction réseau.

Changements d’autres menus
<Menu LCD/VF SET>

« NW Client Status » a été ajouté à « Display On/Off ». •	
L’affichage d’état de la connexion au CCM s’active/se désactive 
dans « NW Client Mode ».

<Menu NETWORK SET>
Ajout de « 6Mbps » sous « Proxy File » > « Bit Rate »•	
Le nom de menu « Wi-Fi Remote » a été remplacé par « Network •	
Remote ». 
De part ce changement de nom de menu, il est possible 
d’accéder au menu Web de l’appareil et à la télécommande 
Wi-Fi quand « Wired LAN » est sélectionné dans « Network 
Mode » du menu NETWORK SET.

<Menu OTHERS>
« NW Client Mode » a été ajouté à « Assign Button » > « <1> » à •	
« <5> ». 

Vous pouvez aussi affecter la fonction « NW Client Mode » à la 
touche programmable.

Principales fonctions mises à jour dans la V1.2
Remarque

Les fonctions réseau ont été élargies. Par conséquent les couches 
du menu ainsi que les noms des éléments ont été modifiés. Pour 
de plus amples détails, consultez le dernier manuel (PDF).

Enregistrement simultané sur 2 slots
L’enregistrement simultané sur 2 slots SxS est pris en charge.

La fonction peut être activée/désactivée dans le menu > « Simul •	
Rec » sous CAMERA SET.

Remarques
En mode exFAT/HD, l’enregistrement simultané ne peut être •	
utilisé qu’avec les formats suivants. 
XAVC-I 
XAVC-L50 
XAVC-L35 
XAVC-L25
Pendant l’enregistrement simultané, vous devez utiliser des •	
cartes mémoire de même type et de même capacité.
L’enregistrement simultané ne peut pas être utilisé en même •	
temps que les fonctions suivantes : 
Enregistrement image par image 
Enregistrement continu de plans 
Enregistrement dans la mémoire cache des images 
Ralenti et accéléré 
Enregistrement par intervalle 
Enregistrement proxy 
Connexions réseau (lorsque « Network&Proxy » est réglé sur 
« NW&Proxy/USB » sous le menu NETWORK SET.) 
Streaming

Fonction de streaming
La fonction de streaming en direct d’une vidéo du caméscope via 
l’Internet ou un réseau local a été ajoutée.

La fonction peut être activée/désactivée dans « Streaming » > •	
« Setting » sous le menu NETWORK SET, et un pré-réglage peut 
être sélectionné dans « Preset Select ».
Les fonctions comme la modification des pré-réglages sont •	
disponibles dans « Streaming Edit » sous le menu NETWORK 
SET.

Remarques

Lorsque l’option « Bit Rate » du format d’enregistrement proxy est 
réglée sur « 9Mbps »,

l’option « Bit Rate » du réglage du streaming ne peut pas être •	
réglée sur « 6Mbps » ou sur une valeur supérieure.
Si vous sélectionnez un pré-réglage dont la valeur « Bit Rate » •	
est réglée sur « 6Mbps » ou plus, l’option « Bit Rate » du 
streaming passera automatiquement à « 3Mbps ».

Compatible avec modem LTE/réseau LAN câblé
La connexion réseau est disponible en raccordant l’adaptateur 
d’extension du module réseau fourni avec le kit adaptateur 
réseau optionnel CBK-NA1 et le modem optionnel 3G/4G/LTE au 
connecteur externe de l’appareil. Un adaptateur USB-RJ45 fourni 
avec le kit adaptateur de réseau optionnel CBK-NA1 est 
également pris en charge pour fournir une connexion réseau à 
l’aide d’un câble réseau.

Un modem 3G/4G/LTE peut être utilisé en sélectionnant •	
« Modem » dans « Network Mode » sous le menu NETWORK 
SET.



PXW-X200 (JP/GB/FR/DE/IT/ES)  4-572-693-09(1)

Un réseau LAN câblé peut être paramétré dans « Wired LAN •	
Set » sous le menu NETWORK SET.

Remarques
Pour les modems compatibles, contactez votre revendeur Sony •	
ou un représentant du service à la clientèle Sony.
Lorsque l’option « Bit Rate » du streaming est réglée sur  •	
« 9Mbps » ou sur « 6Mbps », vous devez préalablement régler 
l’option « Bit Rate » du format d’enregistrement proxy sur des 
valeurs autres que « 9Mbps ».

Fonction GPS
Le module GPS intégré peut être activé.
La fonction peut être activée/désactivée dans « GPS » sous le 
menu OTHERS.

Compatible avec la griffe multi interface
Tout accessoire compatible avec la griffe multi interface peut être 
utilisé avec la griffe porte-accessoire située à l’avant de l’appareil.

Un microphone compatible avec la griffe multi interface peut •	
être utilisé en réglant « CH1 EXT Input » et « CH2 EXT Input » sur 
« SHOE MIC » dans « Audio Input » sous le menu AUDIO SET.
Lorsqu’une torche vidéo compatible avec la griffe multi •	
interface est utilisée, la commande d’activation/de 
désactivation de la torche peut être reliée à celle du caméscope 
en sélectionnant « Video light Set » sous le menu CAMERA SET.

Remarque
Pour les accessoires compatibles avec la griffe multi interface, 
contactez votre revendeur.

Compatible avec 3G-SDI Level A
La sortie 3G-SDI Level A est disponible et s’ajoute à celle de Level 
B.

« Level A » ou « Level B » peut être sélectionné dans « 3G SDI •	
OUT Level A/B » sous le menu VIDEO SET.

Deutsch

Freigabemitteilung
Wichtige in der Camcordersoftware (V2.5) und 
der Netzwerkfunktionssoftware (V3.12) 
aktualisierte Funktionen
Zugangspunkteinstellung für den Stationsmodus
Sie können eine Verbindung mit dem gewünschten 
Zugangspunkt über das Einstellungsmenü herstellen.
Die Verbindungseinstellung kann unter „NETWORK SET“ > „Station 
Set“ vorgenommen werden.
Hinweis

Wenn Sie die Verbindungseinstellung unter „NETWORK SET“ > 
„Station Set“ vornehmen wollen, wählen Sie „Station“ unter 
„NETWORK SET“ > „Network Mode“.

Mehrere Einstellungen für den Zugangspunkt im 
Netzwerk-Client-Modus
Bis zu drei Zugangspunkteinstellungen können für den 
Netzwerk-Client-Modus festgelegt werden.

Das Auswählen einer Voreinstellung ist unter „NETWORK SET“ > •	
„NW Client Mode“ > „Preset Select“ verfügbar.
Das Bearbeiten einer Voreinstellung ist unter „NETWORK SET“ > •	
„NW Client Edit“ verfügbar.

Proxy-Aufzeichnung ein-/ausschaltbar 
Das Ein-/Ausschalten der Proxy-Aufzeichnung kann jetzt einer frei 
belegbaren Funktionstaste zugewiesen werden.

Wenn Sie die frei belegbare Funktionstaste drücken, der die 
Proxy-Funktion zugewiesen wurde, können Sie die Proxy-
Aufzeichnung ein-/ausschalten.
Hinweis

Zum Aktivieren der Funktion setzen Sie „NETWORK SET“ > 
„NW&Proxy/USB“ auf „Network&Proxy“.

Automatische Übertragung der Proxy-Datei
Es gibt jetzt eine Funktion, mit der die Proxy-Datei am Ende der 
Proxy-Aufzeichnung automatisch auf den in „Upload Settings“ 
eingestellten Standardserver übertragen wird, wenn eine 
Internetverbindung besteht.
Stellen Sie die Funktion in „NETWORK SET“ > „Proxy File“ > „Auto 
Upload“ ein.
Hinweis

Stellen Sie den Server für die Übertragung zuvor im Web-Menü 
oder in „Upload Settings“ der App „Content Browser Mobile“ ein.

Wichtige mit der Camcordersoftware (V2.4) und 
der Software für die Netzwerkfunktion (V3.02) 
aktualisierte Funktionen
Kompatibel mit XDCAM air
XDCAM air ist ein Cloud-Dienst, der von Sony bereitgestellt wird.
Wenn Sie diesen Dienst nutzen wollen, ist eine Registrierung 
erforderlich.
XDCAM air wird in einigen Regionen nicht bereitgestellt. 
Ausführliche Informationen zu den Gebieten, in denen der Dienst 
bereitgestellt wird, finden Sie auf der folgenden Website.
https://www.xdcam-air.com
Für weitere Informationen wenden Sie sich an 
Vertriebsmitarbeiter von Sony Professional.

Bei einer Verbindung mit dem Connection Control Manager 
(CCM) oder mit XDCAM air können Sie Dateien mit der Funktion 
für Streamingübertragung in hoher Qualität übertragen. 

Geben Sie die URL von XDCAM air in „NETWORK SET“ > „NW •	
Client Mode“ > „CCM Address“ ein. 
Der Netzwerk-Client-Modus wird aktiviert und der Camcorder 
wird mit XDCAM air verbunden.
Nach dem Herstellen der Verbindung lässt sich die Übertragung •	
von Live-Videos über XDCAM air starten. 
Weitere Einzelheiten dazu finden Sie in der Online-Hilfe zu 
XDCAM air.

Hinweis

Wenn Sie „User Name“ und „Password“ eingeben, wird bei diesem 
Camcorder ein Yen-Zeichen (¥) statt eines umgekehrten 
Schrägstrichs (\) angezeigt.

Weitere Option im Einstellmenü
„OSS Information“ wurde zum Einstellmenü hinzugefügt, das 
durch Berühren von  links oben im Web-Menübildschirm 
angezeigt werden kann.
Hinweis

„OSS Information“ wurde aus „Device Status“ verschoben.

Automatisches Starten der Dateiübertragung nach der 
Aufnahme
Wenn „Auto upload“ im Web-Menü auf „On“ gesetzt ist, wird eine 
auf einer SD-Karte gespeicherte Datei nach der Aufnahme 
automatisch übertragen. Wenn der Camcorder die Proxydatei 
aufzeichnet, die die Informationen und die Aufzeichnungsdauer 
auf Grundlage der Planungsmetadaten vom Original übernimmt, 
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wird anhand der Informationen des <Title>-Tag in den 
Planungsmetadaten ein Ordner erstellt und die Datei wird in 
diesen Ordner übertragen.
Zudem wird die ID des Mediums zum Dateinamen hinzugefügt 
und anschließend wird die Planungsmetadatendatei übertragen.

Fehlermeldung zu Fehler-/Warnanzeigen neu 
hinzugekommen
Die folgende Fehlermeldung wurde hinzugefügt. Sie erscheint 
auf dem Bildschirm „Device Status“ an dem Gerät, zu dem eine 
Verbindung über WLAN besteht, wenn der Camcorder einen 
Fehler erkennt.

Typ Fehler-/Warn-ID Beschreibung

Kommunikation E03-008 Zertifizierungsfehler

Wichtige mit der Camcordersoftware (V2.3) und 
der Software für die Netzwerkfunktion (V2.42) 
aktualisierte Funktionen
Hinweise

Sie müssen die Camcordersoftware und die Software für die •	
Netzwerkfunktion aktualisieren. Aktualisieren Sie zuerst die 
Camcordersoftware und danach die Software für die 
Netzwerkfunktion.
Wenn die Aktualisierung der Camcordersoftware abgeschlossen •	
ist, erscheint „Version Upgrade/OK: Turn Power Off“. Wenn Sie 
den Camcorder nicht bedienen, erscheint möglicherweise die 
Fehlermeldung „E-31001“. Da die Aktualisierung abgeschlossen 
ist, schalten Sie einfach den Camcorder aus und wieder ein.
Verwenden Sie die Anwendung Content Browser Mobile V2.3 •	
oder höher.
Einzelheiten schlagen Sie bitte in der neuesten •	
Bedienungsanleitung (PDF-Datei) nach. Die neueste 
Bedienungsanleitung (PDF-Datei) können Sie von der Sony-
Website herunterladen.

Menüs zum Speichern von Dateien neu hinzugekommen
Die Einstelloptionen und Einstellungsdaten können auf einem •	
SxS-/USB-Speicher als Benutzerdatei gespeichert bzw. von dort 
abgerufen werden. Diese Funktionen stehen in „OTHERS“ > „User 
Data“ zur Verfügung.
Das Bildprofil kann auf einem USB-Flash-Laufwerk gespeichert •	
bzw. von dort abgerufen werden. Diese Funktionen stehen in 
„PICTURE PROFILE SET“ > „PP Data“ zur Verfügung.
Bis zu 64 Setup-Dateien, Benutzerdateien und Bildprofile •	
können gespeichert werden.
Für gespeicherte Setup-Dateien und Benutzerdateien können •	
Sie einen Namen eingeben.

 „Camera Data“ > „File ID“–
 „User Data“ > „File ID“–

Statusbildschirm RECENT FILES neu hinzugekommen
Der Statusbildschirm zeigt Informationen zu Dateien (bis zu 9), 
die zuletzt geladen wurden, in der Liste an, und zwar in der 
Reihenfolge des Ladens. 
Auf dem Statusbildschirm RECENT FILES können Sie in der Liste 
bis zu 9 Dateien mit Dateiinformationen anzeigen (bis zu je 3 
Dateien für Setup-Datei, Benutzerdatei und Bildprofil).
Datum und Uhrzeit des Ladens der Datei, Dateityp, Medientyp 
und Dateiname werden angezeigt.

Registrieren des Dateiverwaltungsmenüs im Menü USER
Die Menüoptionen zum Speichern oder Abrufen einer Setup-
Datei, Benutzerdatei oder eines Bildprofils können im Menü USER 
registriert werden.

Einstellung einer zugewiesenen Funktion ist deaktiviert, 
solange das Menü gesperrt ist
Wenn eine Menüoption, die nicht im Menü USER registriert ist, 
einer frei belegbaren Funktionstaste zugewiesen ist und das 
Menü gesperrt wird, wird die Einstellung der zugewiesenen 
Funktion deaktiviert.
Diese Funktion ist nützlich, wenn nur noch die 
Menüeinstellungen im Menü USER zu ändern sein sollen.
Hinweise

Wenn das Menü gesperrt ist und die Menüoptionen der unten •	
aufgelisteten Einstellungsmenüs nicht im Menü USER registriert 
sind, kann die Funktion der Menüoption nicht einer frei 
belegbaren Funktionstaste zugewiesen werden.

Menüoptionen der 
Einstellungsmenüs

Den frei belegbaren 
Funktionstasten zuweisbare 
Menüoptionen

CAMERA SET > Handle Zoom Handle Zoom

CAMERA SET > Clip Cont.Rec > 
Setting

Clip Continuous Rec

CAMERA SET > P.Cache Rec > 
Setting

Picture Cache

CAMERA SET > TLCS > Mode
Spotlight

Backlight

LCD/VF SET > Zebra > Setting Zebra

LCD/VF SET > Peaking > Setting Peaking

LCD/VF SET > Marker > Setting Marker

LCD/VF SET > EVF > Mode VF Mode

LCD/VF SET > Display On/Off > 
Brightness Display

BRT Disp

LCD/VF SET > Display On/Off > 
Histogram Display

Histogram

LCD/VF SET > Display On/Off > 
Lens Info

Lens Info

NETWORK SET > NW Client 
Mode > Setting

NW Client Mode

Wenn die oben aufgelisteten Funktionen frei belegbaren 
Funktionstasten zugewiesen sind und das Menü gesperrt wird, 
werden die entsprechenden Einstellungen automatisch 
deaktiviert.

Wenn „SEL“ im Menü PICTURE PROFILE nicht im Menü USER •	
registriert ist und das Menü gesperrt wird, wird die Auswahl 
über das Direktmenü deaktiviert.

Funktion zum Umschalten der Farbtemperatur für den 
Weißabgleich
Die Anzahl der Einstelloptionen für die Farbtemperatur des 
voreingestellten Weiß erhöht sich auf 4. Wenn Sie die 
Farbtemperatur vorab einstellen, können Sie über eine frei 
belegbare Funktionstaste zwischen 4 Farbtemperatur-
einstellungen umschalten.

Sie können in „PICTURE PROFILE SET“ > „White“ > „Preset White •	
Sel“ zwischen 4 Einstellungen für die Farbtemperatur 
auswählen.
Sie können die Farbtemperatur für die in „Preset White Sel“ •	
ausgewählte Farbtemperatureinstellung einstellen.
Sie können die Farbtemperatur über eine frei belegbare •	
Funktionstaste umschalten, wenn Sie „WB Preset“ auf eine der 
Optionen „Assign Button“ <1> bis <5> setzen.
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Hinweis

Diese Funktion steht zur Verfügung, wenn als Einstellmodus für 
den Weißabgleich der Preset-Modus eingestellt ist.

Neues Proxy-Aufnahmeformat
„HD/SD Auto“ kann als Proxy-Aufnahmeformat ausgewählt 
werden.
Nehmen Sie die Auswahl in „NETWORK SET“ > „Proxy File“ > „Size“ 
vor.
Hinweise

Wenn sich der Camcorder im Netzwerk-Client-Modus befindet •	
und „HD/SD Auto“ ausgewählt wird, wird die Proxy-
Aufzeichnung deaktiviert. Auch wenn „NCM with Proxy“ auf 
„Enable“ gesetzt ist, wird die Proxy-Aufzeichnung deaktiviert.
Wenn „NETWORK SET“ > „Proxy File“ > „Size“ auf „HD/SD Auto“, •	
„OTHERS“ > „System“ > „Format“ auf „1080/23.98P“ und „VIDEO 
SET“ > „23.98P Output“ auf „23.98PsF“ gesetzt wird, wird die 
Proxy-Aufzeichnung deaktiviert.
Wenn Sie „HD/SD Auto“ wählen, wird die Größe je nach dem •	
Format, das für die Aufnahme auf der SxS-Speicherkarte 
eingestellt war, oder dem Format des wiederzugebenden Clips 
eingestellt.
Eine mit „HD/SD Auto“ aufgezeichnete Proxy-Datei wird mit •	
dem Webbrowser und Content Browser Mobile möglicherweise 
nicht wiedergegeben. Setzen Sie die SD-Karte mit der 
aufgezeichneten Proxy-Datei für die Wiedergabe direkt in den 
Computer ein.

Neues Streaming-Format
Sie können ein Format mit niedrigerer Bitrate auswählen.
Nehmen Sie die Auswahl in „NETWORK SET“ > „Streaming Edit“ > 
„Bit Rate“ vor.

Bei „Size“ > 480 × 270: •	
0.3Mbps(Mono L)/0.3Mbps(Mono R)/0.2Mbps(Mono 
L)/0.2Mbps(Mono R)
Bei „Size“ > 320 × 180: •	
0.2Mbps(Mono L)/0.2Mbps(Mono R)

Hinweis

In diesem Fall beträgt die Bildfrequenz des Videos 10fps, die 
Audioabtastfrequenz 48 kHz und die Audiobitrate für Mono 
56 kbps.

Audiokanaleinstellung für die Proxy-Aufzeichnung
Der Audiokanal für die Proxy-Aufzeichnung kann im 
Einstellungsmenü festgelegt werden.
Nehmen Sie die Auswahl in „NETWORK SET“ > „Proxy File“ > 
„Audio Channel“ vor.

Audiokanaleinstellung für das Streaming
Der Audiokanal für das Streaming kann im Einstellungsmenü 
festgelegt werden.
Nehmen Sie die Auswahl in „NETWORK SET“ > „Streaming“ > 
„Audio Channel“ vor.

Längere Aufnahmedauer bei SxS-Medien
Die maximale Aufnahmedauer bei SxS-Medien für die 
Aufzeichnung mehrerer Clips ist länger.

Wichtige mit der Camcordersoftware (V2.2) und 
der Software für die Netzwerkfunktion (V2.32) 
aktualisierte Funktionen
Hinweise

Sie müssen die Camcordersoftware und die Software für die •	
Netzwerkfunktion aktualisieren. Aktualisieren Sie zuerst die 
Camcordersoftware und danach die Software für die 
Netzwerkfunktion.
Wenn die Aktualisierung der Camcordersoftware abgeschlossen •	
ist, erscheint „Version Upgrade/OK: Turn Power Off“. Wenn Sie 
den Camcorder nicht bedienen, erscheint möglicherweise die 
Fehlermeldung „E-31001“. Da die Aktualisierung abgeschlossen 
ist, schalten Sie einfach den Camcorder aus und wieder ein.
Verwenden Sie die Anwendung Content Browser Mobile V2.2 •	
oder höher.
Einzelheiten schlagen Sie bitte in der neuesten •	
Bedienungsanleitung (PDF-Datei) nach. Die neueste 
Bedienungsanleitung (PDF-Datei) können Sie von der Sony-
Website herunterladen.

Neues Menü USER
Das Menü USER wurde neu hinzugefügt und Sie können häufig 
verwendete Optionen unter CAMERA SET, AUDIO SET, VIDEO SET, 
LCD/VF SET, TC/UB SET, NETWORK SET, OTHERS oder PICTURE 
PROFILE im USER-Menü registrieren. Die Registrierung können Sie 
über das Menü USER MENU CUSTOMIZE vornehmen.

Neue Funktion zum Sperren des Menüs
Es gibt jetzt eine Funktion, mit der Sie das Einstellungsmenü 
sperren können, sodass nur das Menü USER angezeigt wird.

Drücken Sie gleichzeitig den Jog-Dial und die Taste MENU, •	
damit das Einstellungsmenü angezeigt wird, und geben Sie für 
User Menu with Lock>On ein Passwort ein, um die 
Menüanzeige zu sperren, sodass nur das Menü USER angezeigt 
wird.  
Diese Funktion ist nützlich, wenn nur noch die 
Menüeinstellungen im Menü USER zu ändern sein sollen.
Wenn Sie die Sperre aufheben möchten, sodass alle Menülisten •	
wieder angezeigt werden, drücken Sie gleichzeitig den Jog-Dial 
und die Taste MENU, damit das Einstellungsmenü angezeigt 
wird, und geben Sie dasselbe Passwort wie zuvor unter User 
Menu with Lock>Off ein.

Hinweis

Es empfiehlt sich, das Passwort zur späteren Verwendung zu 
notieren. Wenn Sie das Passwort vergessen, wenden Sie sich an 
einen Sony-Kundendienstmitarbeiter.

Unterstützung für SDXC-Karten

Aufnehmen von Originaldateien
Mithilfe des optionalen Medienadapters MEAD-SD02 können Sie 
für die Aufnahme und Wiedergabe SDXC-Karten verwenden.
SDXC-Karten können nur im exFAT-Modus verwendet werden.
SDXC-Karte (SD-Geschwindigkeitsklasse: 10)
Hinweise

Wenn Sie eine SDXC-Karte mit diesem Gerät verwenden, •	
formatieren Sie sie mit der Formatierungsfunktion des Geräts 
(OTHERS>Format Media>Media(A) oder Media(B)).
Mit einer SDXC-Speicherkarte ist eine einwandfreie •	
Hochgeschwindigkeitswiedergabe eventuell nicht möglich.
Verwenden Sie zusammen mit einer SDXC-Karte nicht •	
gleichzeitig andere Speicherkartentypen. Wenn Sie gleichzeitig 
andere Medientypen verwenden und beim Aufzeichnen auf der 
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Karte kein Platz mehr frei ist, können Sie nicht zu einem anderen 
Medium umschalten.
Die Aufzeichnung im XAVC-I-Format oder mit Zeitlupe und •	
Zeitraffer wird je nach verwendeter SDXC-Karte unter 
Umständen nicht korrekt ausgeführt. Eine SxS PRO- oder SxS 
PRO+-Speicherkarte wird empfohlen.
Je nach dem verwendeten Gerätetyp kann eine SDXC-Karte, auf •	
die mit einem anderen Camcorder der PMW- und PXW-Serie 
aufgezeichnet wurde, nicht für die Aufnahme und Wiedergabe 
mit diesem Gerät verwendet werden. Einzelheiten dazu 
erhalten Sie bei Ihrem Sony-Händler oder einem Sony-
Kundendienstmitarbeiter.

Aufnehmen von Proxy-Dateien
SDXC-Karten können jetzt als Medien zum Aufnehmen von 
Proxy-Dateien verwendet werden.
SDXC-Karte (SD-Geschwindigkeitsklasse: höher als 4)
Hinweise

Wenn Sie eine SDXC-Karte mit diesem Gerät verwenden, •	
formatieren Sie sie mit der Formatierungsfunktion des Geräts 
(NETWORK SET>Proxy File>Format SD Card).
Mit diesem Camcorder werden SDXC-Karten im exFAT-Format •	
formatiert.

Simultanaufzeichnung in den 2 Einschüben bei weiteren 
Formaten unterstützt
Es gibt jetzt weitere Formate, bei denen die 
Simultanaufzeichnung in den 2 SxS-Einschüben unterstützt wird.
Unterstützt wird die Funktion jetzt auch bei folgenden Formaten:

Wenn im exFAT/HD-Modus eins der folgenden Formate unter •	
„System“ im Menü OTHERS eingestellt ist

MPEG2 HD422–
MPEG2 HD420HQ–

Wenn im UDF/HD-Modus eins der folgenden Formate unter •	
„System“ im Menü OTHERS eingestellt ist

MPEG2 HD422–
MPEG2 HD420HQ–

Hinweis

Verwenden Sie für die Simultanaufzeichnung in den 2 
Einschüben Speicherkarten desselben Typs und derselben Größe.

Proxy-Aufnahme jetzt auch im Netzwerk-Client-Modus
Die Proxy-Aufnahme ist jetzt im Netzwerk-Client-Modus möglich, 
wenn die Netzwerk-RX-Station PWS-100RX1 von Sony (optional) 
angeschlossen ist.

Für die Proxy-Aufnahme bei aktiviertem Netzwerk-Client-Modus •	
müssen Sie folgende Einstellungen vornehmen.

CAMERA SET>Proxy>On–
NETWORK SET>NW Client Mode>NCM with Proxy>Enable–

Hinweise
Die Streaming-Bitrate, die an der Netzwerk-RX-Station  •	
PWS-100RX1 eingestellt werden kann, ist je nach dem Proxy-
Aufnahmeformat eingeschränkt.

Bei einem Proxy-Aufnahmeformat von 1280 × 720 –
9Mbps/6Mbps: Die Streaming-Bitrate in Very Low beträgt 
maximal 1Mbps.
Bei einem Proxy-Aufnahmeformat von maximal 640 × 360 –
3Mbps: Die Streaming-Bitrate in Low beträgt maximal 3Mbps.

Das Proxy-Format kann im Netzwerk-Client-Modus nicht •	
geändert werden. Wenn Sie das Proxy-Format ändern wollen, 
schalten Sie den Netzwerk-Client-Modus aus.

Dateiübertragung jetzt auch im Netzwerk-Client-Modus
Sie können die Datei auf den im CCM eingestellten Server 
übertragen, indem Sie dieses Gerät im Netzwerk-Client-Modus 
mit dem CCM der Netzwerk-RX-Station PWS-100RX1 (optional) 
verbinden.
Hinweise

Während des Streaming im Netzwerk-Client-Modus kann keine •	
Dateiübertragung ausgeführt werden.
Wenn Sie während der Dateiübertragung das Streaming im •	
Netzwerk-Client-Modus starten, stoppt die Übertragung. Die 
Dateiübertragung wird neu gestartet, wenn Sie das Streaming 
stoppen.

Teilweise Übertragung einer auf dieser Einheit 
aufgezeichneten Originaldatei
Wenn Sie die Anwendung „Content Browser Mobile“ verwenden, 
können Sie einen beschnittenen Teil einer Datei übertragen, 
indem Sie in der von dieser Einheit aufgezeichneten Originaldatei 
In- und Out-Punkt angeben.
Sie können auch die beschnittenen Teile mehrerer Dateien unter 
Verwendung des Storyboards übertragen.
Verwenden Sie die neueste Version der Anwendung „Content 
Browser Mobile“.

Im Folgenden finden Sie kompatible Formate für die •	
Originaldatei:

exFAT-Modus: XAVC-I/XAVC-L50, 35, 25/MPEG2 HD422/MPEG2 –
HD420HQ
UDF-Modus: MPEG2 HD422/MPEG2 HD420HQ–

Hinweise

Um mit „Content Browser Mobile“ Ausschnitte aus der •	
Originaldatei zu übertragen, zeichnen Sie die Proxy-Datei mit 
demselben Namen wie die Originaldatei und mit den 
folgenden Einstellungen auf.

Setzen Sie „Proxy“ im Menü CAMERA SET auf „On“.–
Setzen Sie „Match Clip Name“ im Menü VIDEO SET auf „On“.–
Setzen Sie „NCM with Proxy“ unter „NW Client Mode“ im Menü –
NETWORK SET auf „Enable“, wenn der Netzwerk-Client-Modus 
aktiviert ist.

Bei der Übertragung von Ausschnitten aus der Originaldatei •	
können folgende Funktionen nicht ausgeführt werden.

Clipfunktionen–
Formatieren von Medien–
Herstellen einer Verbindung zum PC über USB–

Bei der Übertragung von Ausschnitten aus der Originaldatei ist •	
die Zeit für das Speichern von Bildern im Bildpufferspeicher der 
Bildpufferaufzeichnungsfunktion kürzer als die Zeit, die mit „Rec 
Time“ unter „P.Cache Rec“ im Menü CAMERA SET eingestellt ist.

Statusanzeige für Einstellung der Wi-Fi-Fernbedienung 
neu hinzugekommen
Auf dem Statusbildschirm Taste/Fernbedienung wird jetzt die 
Einstellung des Menüs Network Remote angezeigt, über das der 
Zugriff auf die Wi-Fi-Fernbedienung und das Web-Menü dieses 
Camcorders aktiviert/deaktiviert wird.

Wichtige mit der Camcordersoftware (V2.1) und 
der Software für die Netzwerkfunktion (V2.12 / 
V2.15) aktualisierte Funktionen
Hinweise

Sie müssen die Camcordersoftware und die Software für die •	
Netzwerkfunktion aktualisieren. Aktualisieren Sie zuerst die 
Camcordersoftware und danach die Software für die 
Netzwerkfunktion.
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Verwenden Sie die Anwendung Content Browser Mobile V2.0 •	
oder höher.

Mit 5 GHz kompatibles WLAN-Modul CBK-WA02 
(gesondert erhältlich)
Wenn das neue WLAN-Modul installiert wird, wird „Auto (5GHz)“ 
zu „NETWORK SET“>„Channel“ hinzugefügt. Wenn der 
Betriebsmodus des WLAN unter „NETWORK SET“>„Network 
Mode“ auf „Station“ gesetzt wird, können Sie auf mit 5 GHz 
kompatible Zugangspunkte zugreifen.
Hinweis

„Auto (5GHz)“ wird je nach dem verwendeten WLAN-Modul 
möglicherweise nicht angezeigt.
Wird nicht angezeigt, wenn das Modul für ein Land bzw. eine 
Region bestimmt ist, in dem die Verwendung des 5GHz-
Frequenzbereichs im Freien untersagt ist. Stellen Sie sicher, dass 
das WLAN-Modul in dem Land bzw. der Region der Nutzung 
unterstützt wird. Einzelheiten dazu finden Sie in der 
Bedienungsanleitung zum WLAN-Modul.

Verfahren zum Anbringen des WLAN-Moduls (CBK-WA02 
(gesondert erhältlich))
1.	Öffnen Sie die Abdeckung des Anschlusses für externe Geräte.
2.	Bringen Sie den mit dem WLAN-Modul CBK-WA02 (gesondert 

erhältlich) gelieferten Netzwerkmodul-Erweiterungsadapter 
(CBK-NA1E) am Camcorder an. 
Verbinden Sie den nach außen gewölbten Anschluss mit dem 
Anschluss für externe Geräte am Camcorder und das WLAN-
Modul mit dem nach innen gewölbten Anschluss. Sie können 
den Adapter an der Schraubenbohrung (1/4 Zoll) der 
Montagestelle für den Zubehörschuh anbringen.

3.	Bringen Sie das WLAN-Modul am Netzwerkmodul-
Erweiterungsadapter an.

Hinweis

Schalten Sie den Camcorder zum Anbringen/Abnehmen des 
WLAN-Moduls aus.

Wichtige in V2.0 aktualisierte Funktionen
Hinweise

Sie müssen die Camcordersoftware und die Software für die •	
Netzwerkfunktion aktualisieren. Aktualisieren Sie zuerst die 
Camcordersoftware und danach die Software für die 
Netzwerkfunktion.
Wenn die Aktualisierung der Camcordersoftware abgeschlossen •	
ist, erscheint „Version Upgrade/OK: Turn Power Off“. Wenn Sie 
den Camcorder nicht bedienen, erscheint möglicherweise die 
Fehlermeldung „E-31001“. Da die Aktualisierung abgeschlossen 
ist, schalten Sie einfach den Camcorder aus und wieder ein.
Einzelheiten zu den Verfahren bei zusätzlichen Funktionen •	
finden Sie in „Informationen zu zusätzlichen Funktionen“ (PDF-
Datei). Sie können „Informationen zu zusätzlichen Funktionen“ 
von der Sony-Website herunterladen.

Neue Funktion für hochqualitatives Streaming dank QoS-
Technologie von Sony
Wenn der neu entwickelte Netzwerk-Client-Modus zusammen 
mit der Netzwerkempfangsstation PWS-100RX1 von Sony 
(gesondert erhältlich) verwendet wird, steht dank der QoS-
Technologie von Sony über das LTE/4G-Netzwerk 
hochqualitatives Streaming zur Verfügung.

Die Verbindungseinstellung kann unter „NW Client Mode“ > •	
„CCM Address“, „CCM Port“, „User Name“ und „Password“ im 
Menü NETWORK SET konfiguriert werden.

Der Netzwerk-Client-Modus lässt sich unter „NW Client Mode“ > •	
„Setting“ im Menü NETWORK SET ein-/ausschalten.
Wenn der Netzwerk-Client-Modus ausgewählt ist, werden •	
Einstellung und Steuerung für das Streaming über die PWS-
100RX1 ausgeführt.
Im Bildschirm „Device Status“ des in den Camcorder integrierten •	
Web-Menüs können Sie den Status des Netzwerk-Client-Modus 
anzeigen.

Hinweise
Wenn in den Netzwerk-Client-Modus umgeschaltet wird, •	
können Streaming, Prüfung, Proxy-Aufzeichnung und 
Dateiübertragung nicht ausgeführt werden.
Wenn während der Prüfung, Proxy-Aufzeichnung oder •	
Dateiübertragung in den Netzwerk-Client-Modus umgeschaltet 
wird, werden diese Funktionen beendet.

Hinweis zum Abrufen der Positionsinformationen (GPS)
Sie können die Positionsinformationen über GPS in den Proxy-
Daten aufzeichnen.

Aufzeichnen von Standbildern zu Proxy-Daten
Bei der Proxy-Aufzeichnung wird das erste Vollbild der Proxy-
Daten gleichzeitig als Standbild aufgezeichnet.

Anzeigen der Miniaturbilder zu Proxy-Daten
Da das erste Vollbild der Proxy-Daten als Standbild vorliegt, lassen 
sich die Miniaturbilder zu den Proxy-Daten rasch anzeigen.

Übertragen von Ausschnitten aus Proxy-Daten
Mit der Anwendung Content Browser Mobile V2.0 oder höher 
können Sie Ausschnitte aus Proxy-Daten übertragen, indem Sie in 
den Proxy-Daten In- und Out-Punkte setzen und die Proxy-Daten 
auf diese Weise beschneiden.
Hinweise

Vor und hinter einem Beschneidungspunkt wird ein •	
Randbereich von maximal 15 Vollbildern an die generierte Datei 
angehängt.
Wenn Sie Proxy-Daten beschneiden, die mit der Software für die •	
Netzwerkfunktion V1.32 oder früher aufgezeichnet wurden, 
lassen sich diese Daten unter Umständen nicht an ein nicht 
lineares Schnittgerät übertragen.

Setzen von Schlüsselszenenmarkierungen in den 
aufgezeichneten Daten auf diesem Gerät
Mit der Anwendung Content Browser Mobile V2.0 oder höher 
können Sie während der Aufzeichnung auf diesem Gerät 
Schlüsselszenenmarkierungen setzen. Diese werden auch in die 
Proxy-Daten übernommen. Anhand der 
Schlüsselszenenmarkierungen können Sie die 
Beschneidungspunkte in einer Datei mühelos festlegen.
Hinweise

Dies ist nur möglich, wenn die Proxy-Datei dieselbe •	
Aufnahmedauer aufweist wie die auf diesem Gerät 
aufgezeichneten Originaldateidaten.
Wenn die Originaldatei geteilt wird, werden die •	
Schlüsselszenenmarkierungen nicht in die Proxy-Daten 
übernommen.

Hinweis zum Einstellen von Streaming-Format und Proxy-
Format
Wenn in V1.2 (Camcordersoftware) „Bit Rate“ in der Einstellung für 
das Proxy-Format auf „9Mbps“ eingestellt ist, kann „Bit Rate“ in der 
Streaming-Einstellung nicht auf einen höheren Wert als „6Mbps“ 
eingestellt werden. Die Einstellung kann allerdings in V2.0 
(Camcordersoftware) vorgenommen werden. Wenn Sie eine 
Voreinstellung auswählen, bei der „Bit Rate“ auf einen höheren 
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Wert als „6Mbps“ eingestellt ist, wird „Bit Rate“ in der Streaming-
Einstellung nicht automatisch in „3Mbps“ geändert.

Hinweis zur Kontrolle mit Content Browser Mobile
Das Bild des Kontrollvideos wird aufgrund des Signalzustands 
beim Gebrauch oder aufgrund von Mobilgeräten möglicherweise 
angehalten.

Geändertes Format für die Kontrolle
Die Einstellung „640×360 (3Mbps)“ für „Size“ steht nicht mehr als 
Format für die Kontrolle zur Verfügung. Wenn Sie diese 
Einstellung verwenden, wird „Size“ auf „480×270 (1Mbps)“ gesetzt.

Ändern des Kanals für das WLAN
Die Einstellungen zum Kanal für das WLAN wurden teilweise 
geändert („Channel“ im Menü NETWORK SET).

Stromversorgung des drahtlosen, am Multi-Interface-
Schuh installierten Mikrofons
Ursprünglich konnte der Multi-Interface-Schuh während der 
Netzwerkfunktion nicht mit Strom versorgt werden. Durch diese 
Versionsaktualisierung steht jedoch die Stromversorgung des 
Multi-Interface-Schuhs zur Verfügung, wenn der Camcorder mit 
dem Akku betrieben wird. Das heißt, Sie können das drahtlose 
Mikrofon UWP-D11/D12 während der Netzwerkfunktion 
verwenden.

Änderungen in weiteren Menüs
<Menü LCD/VF SET>

„NW Client Status“ wurde zu „Display On/Off“ hinzugefügt. •	
Die Statusanzeige für die CCM-Verbindung lässt sich unter „NW 
Client Mode“ ein-/ausschalten.

<Menü NETWORK SET>
„6Mbps“ jetzt in „Proxy File“ > „Bit Rate“•	
Der Menüname „Wi-Fi Remote“ wurde in „Network Remote“ •	
geändert. 
Wenn „Wired LAN“ unter „Network Mode“ im Menü NETWORK 
SET eingestellt ist, kann über den geänderten Menünamen auf 
das Web-Menü des Geräts und die Wi-Fi-Fernbedienung 
zugegriffen werden.

<Menü OTHERS>
„NW Client Mode“ wurde zu „Assign Button“ > „<1>“ bis „<5>“ •	
hinzugefügt. 
Sie können auch „NW Client Mode“ einer frei belegbaren 
Funktionstaste zuweisen.

Wichtige in V1.2 aktualisierte Funktionen
Hinweis

Die Netzwerkfunktionen werden erweitert, so dass sich 
Menüebenen und Namen für Optionen ändern. Einzelheiten 
dazu finden Sie im neuesten Handbuch (PDF).

Simultanaufzeichnung in den 2 Einschüben
Die Simultanaufzeichnung in den 2 SxS-Einschüben wird 
unterstützt.

Die Funktion kann unter > „Simul Rec“ im Menü CAMERA SET •	
ein- bzw. ausgeschaltet werden.

Hinweise
Die Simultanaufzeichnung kann im exFAT/HD-Modus nur mit •	
den folgenden Formaten verwendet werden. 
XAVC-I 
XAVC-L50 
XAVC-L35 
XAVC-L25
Verwenden Sie für die Simultanaufzeichnung Speicherkarten •	
desselben Typs und derselben Größe.

Die Simultanaufzeichnung kann nicht gleichzeitig zusammen •	
mit den folgenden Funktionen verwendet werden: 
Einzelbildaufzeichnung 
Kontinuierliche Clipaufzeichnung 
Aufzeichnung mit Bildpuffer 
Zeitlupe und Zeitraffer 
Intervallaufzeichnung 
Proxy-Aufzeichnung 
Netzwerkverbindungen (wenn „Network&Proxy“ unter 
„NW&Proxy/USB“ im Menü NETWORK SET eingestellt ist.) 
Streaming

Streaming-Funktion
Die Funktion zum Streamen eines Live-Videos vom Camcorder 
über das Internet oder ein lokales Netzwerk wurde hinzugefügt.

Die Funktion kann unter „Streaming“ > „Setting“ im Menü •	
NETWORK SET ein- bzw. ausgeschaltet werden und ein 
voreingestellter Wert kann in „Preset Select“ ausgewählt werden.
Voreingestellte Werte usw. können über „Streaming Edit“ im •	
Menü NETWORK SET bearbeitet werden.

Hinweise

Wenn „Bit Rate“ für das Proxy-Aufnahmeformat auf „9Mbps“ 
gesetzt ist.

„Bit Rate“ kann für die Streaming-Einstellung nicht auf „6Mbps“ •	
oder höher gesetzt werden.
Wenn Sie einen voreingestellten Wert auswählen, bei dem „Bit •	
Rate“ für das Streaming auf „6Mbps“ oder mehr eingestellt ist, 
wird „Bit Rate“ für das Streaming automatisch in „3Mbps“ 
geändert.

Kompatibel mit LTE-Modem/verkabeltem LAN
Die Netzwerkverbindung ist verfügbar, wenn Sie den mit dem 
optionalen Netzwerkadapterkit CBK-NA1 gelieferten 
Netzwerkmodul-Erweiterungsadapter und das optionale 3G/4G/
LTE-Modem am Anschluss für externe Geräte anbringen. 
Außerdem wird ein mit dem optionalen Netzwerkadapterkit 
CBK-NA1 gelieferter USB-RJ45-Adapter unterstützt, so dass die 
Netzwerkverbindung über ein Netzwerkkabel zur Verfügung 
steht.

Ein 3G/4G/LTE-Modem kann verwendet werden, wenn •	
„Modem“ unter „Network Mode“ im Menü NETWORK SET 
ausgewählt wird.
Ein verkabeltes LAN kann unter „Wired LAN Set“ im Menü •	
NETWORK SET eingestellt werden.

Hinweise
Informationen über kompatible Modems erhalten Sie bei Ihrem •	
Sony-Händler oder einem Sony-Kundendienstmitarbeiter.
Wenn „Bit Rate“ für das Streaming auf „9Mbps“ oder „6Mbps“ •	
gesetzt ist, setzen Sie „Bit Rate“ für das Proxy-
Aufzeichnungsformat zuvor auf einen anderen Wert als „9Mbps“.

GPS-Funktion
Das integrierte GPS-Modul kann aktiviert werden.
Die Funktion kann unter „GPS“ im Menü OTHERS ein- bzw. 
ausgeschaltet werden.

Kompatibel mit Multi-Interface-Schuh
Mit dem Multi-Interface-Schuh kompatibles Zubehör kann mit 
dem Zubehörschuh an der Vorderseite verwendet werden.

Ein mit dem Multi-Interface-Schuh kompatibles Mikrofon kann •	
verwendet werden, wenn „CH1 EXT Input“ und „CH2 EXT Input“ 
unter „Audio Input“ im Menü AUDIO SET auf „SHOE MIC“ gesetzt 
werden.
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Wenn eine mit dem Multi-Interface-Schuh kompatible •	
Videoleuchte verwendet wird, können Sie unter „Video light 
Set“ im Menü CAMERA SET auswählen, wie das Ein-/
Ausschalten der Leuchte mit dem Betrieb des Camcorders 
verknüpft wird.

Hinweis
Informationen zu Zubehör, das mit dem Multi-Interface-Schuh 
kompatibel ist, erhalten Sie bei Ihrem Händler.

Kompatibel mit 3G-SDI Level A
3G-SDI Level A-Ausgangssignale sind zusätzlich zu Level B 
verfügbar.

„Level A“ oder „Level B“ kann unter „3G SDI OUT Level A/B“ im •	
Menü VIDEO SET ausgewählt werden.

Italiano

Nota di rilascio
Funzioni principali aggiornate con il software 
della videocamera (V2.5) e il software della 
funzione di rete (V3.12)
Impostazione del punto di accesso per la modalità 
Stazione
È possibile collegarsi al punto di accesso desiderato dal menu di 
impostazione.
È possibile definire l’impostazione di connessione in “NETWORK 
SET” > “Station Set”.
Nota

Per definire l’impostazione di connessione in “NETWORK SET” > 
“Station Set”, selezionare “Station” in “NETWORK SET” > “Network 
Mode”.

Impostazioni multiple per il punto di accesso in modalità 
client di rete
Per la modalità client di rete, è possibile configurare fino a tre 
impostazioni del punto di accesso.

La selezione di un preset è disponibile in “NETWORK SET” > “NW •	
Client Mode” > “Preset Select”.
La modifica di un preset è disponibile in “NETWORK SET” > “NW •	
Client Edit”.

Funzione di abilitazione/disabilitazione della 
registrazione proxy
La funzione di abilitazione/disabilitazione della registrazione 
proxy è stata aggiunta nella funzione assegnabile.
È possibile attivare la funzione di abilitazione/disabilitazione della 
registrazione proxy premendo il pulsante assegnabile assegnato 
con Proxy.
Nota

Per abilitare la funzione, impostare su “Network&Proxy” in 
“NETWORK SET” > “NW&Proxy/USB”.

Trasferimento automatizzato del file proxy
È stata aggiunta una funzione per trasferire automaticamente il 
file proxy al server predefinito impostato in “Upload Settings” 
quando la registrazione proxy è terminata mentre è attiva la 
connessione a Internet.
È possibile impostare la funzione in “NETWORK SET” > “Proxy File” 
> “Auto Upload”.

Nota

Impostare il server da trasferire nel menu Web o “Upload Settings” 
dell’applicazione “Content Browser Mobile” in anticipo.

Funzioni principali aggiornate con il software 
della videocamera (V2.4) e il software della 
funzione di rete (V3.02)
Compatibile con XDCAM air
XDCAM air è un servizio cloud fornito da Sony.
Per utilizzare questo servizio, è richiesta la registrazione.
XDCAM air non viene fornito in alcune regioni. Per maggiori 
informazioni sulle aree in cui viene fornito in servizio, fare 
riferimento al seguente sito.
https://www.xdcam-air.com
Per maggiori informazioni, contattare un rappresentante vendite 
Sony professionale.

È possibile trasferire i file con la funzione di trasmissione 
streaming ad alta qualità quando ci si collega al Connection 
Control Manager (CCM) di XDCAM air.

Immettere l’URL di XDCAM air in “NETWORK SET” > “NW Client •	
Mode” > “CCM Address”. 
La modalità client di rete viene attivata e la videocamera 
connessa a XDCAM air.
Dopo aver completato la connessione, viene avviata la •	
trasmissione del video live agendo su XDCAM air. 
Per ulteriori informazioni, consultare la guida in linea di XDCAM 
air.

Nota

Quando si immette “User Name” e “Password”, viene visualizzato il 
simbolo dello yen (¥) invece della barra rovesciata (\) su questa 
videocamera.

Aggiunta della voce al menu di impostazione
“OSS Information” è aggiunto al menu di impostazione 
visualizzato toccando  nell’angolo superiore sinistro della 
schermata del menu Web.
Nota

“OSS Information” è spostato da “Device Status”.

Avvio automatico del trasferimento file dopo la 
registrazione
Quando “Auto upload” è impostato su “On” nel menu Web, il file 
memorizzato in una scheda SD viene trasferito automaticamente 
dopo la registrazione. Quando la videocamera registra il file proxy 
che eredita le informazioni e la durata della registrazione 
dell’originale basato sui metadati di pianificazione, viene creata 
una cartella in base alle informazioni del tag <Title> nei metadati 
di pianificazione e il file viene trasferito in tale cartella. 
Inoltre, il file dei metadati di pianificazione viene trasferito dopo 
l’aggiunta dell’ID dei supporti al nome di file.

Aggiunta di un messaggio di errore all’Indicazione di 
errore/avvertenza
Vengono aggiunte le voci seguenti come messaggio di errore 
visualizzato sulla schermata “Device Status” se la videocamera 
rileva un errore sul dispositivo collegato tramite LAN wireless.

Tipo ID errore/
avvertenza Descrizione

Comunicazione E03-008
Errore di 
certificazione
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Funzioni principali aggiornate con il software 
della videocamera (V2.3) e il software della 
funzione di rete (V2.42)
Note

È richiesto aggiornare il software della videocamera e il •	
software della funzione di rete. Aggiornare prima il software 
della videocamera, quindi il software della funzione di rete.
Quando l’aggiornamento del software della videocamera è •	
completato, viene visualizzato “Version Upgrade/OK: Turn 
Power Off”. Se si lascia così, può comparire il messaggio di 
errore “E-31001”. Poiché l’aggiornamento è completato, 
spegnere e riaccendere semplicemente la videocamera.
Utilizzare l’applicazione Content Browser Mobile V2.3 o •	
successiva.
Per ulteriori dettagli, consultare le istruzioni di funzionamento •	
più aggiornate (file PDF). È possibile scaricare le istruzioni di 
funzionamento più aggiornate (file PDF) dal sito Web di Sony.

Aggiunta dei menu per il salvataggio dei file
Le voci di impostazione e i dati di impostazione si possono •	
salvare o richiamare per mezzo della memoria SxS/USB sotto 
forma di file Utente. Queste funzioni si trovano in “OTHERS” > 
“User Data.”
Il profilo immagine può essere salvato o richiamato da una flash •	
drive USB. Queste funzioni si trovano in “PICTURE PROFILE 
SET” > “PP Data.”
Si possono salvare fino a 64 file di impostazione, file Utente e •	
profili immagine.
È possibile assegnare un nome ai file di impostazione e ai file •	
Utente salvati.

 “Camera Data” > “File ID”–
 “User Data” > “File ID”–

Aggiunta della schermata di stato RECENT FILES
La schermata di stato mostra le informazioni sugli ultimi file (fino 
a 9) che sono stati caricati nell’elenco, in base alla sequenza di 
caricamento. 
All’interno della schermata di stato RECENT FILES è possibile 
visualizzare l’elenco contenente fino a 9 file di informazioni sui 
file (fino a 3 per ciascuno dei file di impostazione, dei file Utente 
e dei profili immagine).
Si visualizzano il giorno e l’ora in cui il file è stato caricato, il tipo di 
file, il tipo di supporto e il nome del file.

Registrazione del menu di personalizzazione dei file nel 
menu USER
Le voci del menu per salvare o richiamare i file di impostazione, i 
file Utente e i profili immagine sono registrate nel menu USER.

Le impostazioni di assegnazione sono disattivate mentre il 
menu è bloccato
Se una voce di menu che non è stata registrata nel menu USER 
viene assegnata a una funzione assegnabile mentre il menu è 
bloccato, le impostazioni di assegnazione sono disattivate.
Tale funzione serve a non modificare le impostazioni del menu 
rispetto al menu USER.
Note

Se il menu è bloccato mentre le voci di menu del menu di •	
impostazione elencato di seguito non sono registrate nel menu 
USER, la funzione della voce di menu non può essere assegnata 
ai tasti programmabili.

Voci di menu del menu di 
impostazione

Voci di menu che è possibile 
assegnare ai tasti 
programmabili

CAMERA SET > Handle Zoom Handle Zoom

CAMERA SET > Clip Cont.Rec > 
Setting

Clip Continuous Rec

CAMERA SET > P.Cache Rec > 
Setting

Picture Cache

CAMERA SET > TLCS > Mode
Spotlight

Backlight

LCD/VF SET > Zebra > Setting Zebra

LCD/VF SET > Peaking > Setting Peaking

LCD/VF SET > Marker > Setting Marker

LCD/VF SET > EVF > Mode VF Mode

LCD/VF SET > Display On/Off > 
Brightness Display

BRT Disp

LCD/VF SET > Display On/Off > 
Histogram Display

Histogram

LCD/VF SET > Display On/Off > 
Lens Info

Lens Info

NETWORK SET > NW Client 
Mode > Setting

NW Client Mode

Se le funzioni elencate sopra sono assegnate ai tasti 
programmabili, le impostazioni assegnabili vengono disattivate 
automaticamente quando il menu è bloccato.

Se il menu è bloccato mentre “SEL” del menu PICTURE PROFILE •	
non è registrato nel menu USER, la selezione tramite menu 
diretto è disattivata.

Funzione di commutazione della temperatura di colore 
per il bilanciamento del bianco
Il numero delle voci di impostazione della temperatura di colore 
del bianco preimpostato aumenta a 4. È possibile commutare tra 
4 impostazioni della temperatura di colore con la funzione 
assegnabile, impostando la temperatura di colore in anticipo.

È possibile selezionare le impostazioni della temperatura di •	
colore tra 4 impostazioni in “PICTURE PROFILE SET” > “White” > 
“Preset White Sel.”
È possibile impostare la temperatura di colore delle •	
impostazioni della temperatura di colore selezionate in “Preset 
White Sel.”
È possibile commutare la temperatura di colore con il pulsante •	
assegnabile, impostando “WB Preset” su “Assign Button” <1> su 
<5>.

Nota

Questa funzione è disponibile quando il bilanciamento del 
bianco si trova in modalità preimpostata.

Aggiunta del formato di registrazione proxy
Come formato di registrazione proxy si può selezionare “HD/SD 
Auto”.
È possibile selezionarlo in “NETWORK SET” > “Proxy File” > “Size.”
Note

Se durante la selezione “HD/SD Auto” la videocamera si trova in •	
modalità client di rete, la registrazione proxy è disattivata. 
Anche se “NCM with Proxy” è impostato su “Enable,” la 
registrazione proxy è disattivata.
Se “NETWORK SET” > “Proxy File” > “Size” è impostato su “HD/SD •	
Auto” mentre “OTHERS” > “System” > “Format” è impostato su 
“1080/23,98P” e “VIDEO SET” > “23,98P Output” è impostato su 
“23,98PsF,” la registrazione proxy è disattivata.
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Se si seleziona “HD/SD Auto,” la dimensione viene impostata in •	
base alle impostazioni del formato di registrazione 
memorizzato nella scheda di memoria SxS o del formato della 
clip da riprodurre.
Il file proxy file registrato con “HD/SD Auto” potrebbe non essere •	
riprodotto con il programma di navigazione e con Content 
Browser Mobile. Per riprodurlo, inserire la scheda SD con il file 
proxy registrato direttamente sul computer.

Aggiunta del formato streaming
Si può selezionare un formato avente un bit rate minore.
È possibile selezionarlo in “NETWORK SET” > “Streaming Edit” > 
“Bit Rate.”

Per “Size” > 480 × 270: •	
0.3Mbps(Mono L)/0.3Mbps(Mono R)/0.2Mbps(Mono 
L)/0.2Mbps(Mono R)
Per “Size” > 320 × 180: •	
0.2Mbps(Mono L)/0.2Mbps(Mono R)

Nota

In queste condizioni, il framerate video è 10fps, la frequenza di 
campionamento audio è 48 kHz e il bitrate audio è 56 kbps per il 
Mono.

Impostazione del canale audio della registrazione proxy
Il canale audio della registrazione proxy può essere impostato nel 
menu di configurazione.
È possibile selezionarlo in “NETWORK SET” > “Proxy File” > “Audio 
Channel.”

Impostazione del canale audio dello streaming
Il canale audio dello streaming può essere impostato nel menu 
di configurazione.
È possibile selezionarlo in “NETWORK SET” > “Streaming” > “Audio 
Channel.”

Aumento della durata di registrazione del supporto SxS
La durata massima di registrazione del supporto SxS per 
registrare più clip è stata aumentata.

Funzioni principali aggiornate con il software 
della videocamera (V2.2) e il software della 
funzione di rete (V2.32)
Note

È richiesto aggiornare il software della videocamera e il •	
software della funzione di rete. Aggiornare prima il software 
della videocamera, quindi il software della funzione di rete.
Quando l’aggiornamento del software della videocamera è •	
completato, viene visualizzato “Version Upgrade/OK: Turn 
Power Off”. Se si lascia così, può comparire il messaggio di 
errore “E-31001”. Poiché l’aggiornamento è completato, 
spegnere e riaccendere semplicemente la videocamera.
Utilizzare l’applicazione Content Browser Mobile V2.2 o •	
successiva.
Per ulteriori dettagli, consultare le istruzioni di funzionamento •	
più aggiornate (file PDF). È possibile scaricare le istruzioni di 
funzionamento più aggiornate (file PDF) dal sito Web di Sony.

Aggiunta del menu USER
Il menu USER è nuovo ed è possibile registrare voci di utilizzo 
frequente nei menu CAMERA SET, AUDIO SET, VIDEO SET, LCD/VF 
SET, TC/UB SET, NETWORK SET, OTHERS o PICTURE PROFILE nel 
menu USER. È possibile eseguire la registrazione nel menu USER 
MENU CUSTOMIZE.

Aggiunta della funzione di blocco del menu
È stata aggiunta la funzione per il blocco del menu Setup e per 
visualizzare solo il menu USER.

Premere contemporaneamente il comando jog e il pulsante •	
MENU per visualizzare il menu Setup e immettere la password 
in User Menu with Lock>On per bloccare la visualizzazione dei 
menu e visualizzare il solo menu USER.  
Tale funzione è utile quando non si desidera modificare 
impostazioni del menu differenti da quelle nel menu USER.
Per rilasciare il blocco e visualizzare nuovamente tutti i menu, •	
premere contemporaneamente il comando jog e il pulsante 
MENU per visualizzare il menu Setup, quindi digitare la stessa 
password immessa per User Menu with Lock>Off.

Nota

Si consiglia di conservare la password per riferimento futuro. Se si 
è scordata la password, contattare un rappresentante Sony.

Supporta la scheda SDXC

Registrazione del file originale
Utilizzando un adattatore per supporti MEAD-SD02 opzionale, 
sarà possibile registrare e riprodurre una scheda SDXC.
Le schede SDXC possono solo essere utilizzate in modalità exFAT.
Scheda SDXC (SD Classe di velocità: 10)
Note

Quando si utilizza una scheda SDXC con questa unità, •	
formattarla utilizzando la funzione di formattazione dell’unità 
(OTHERS>Format Media>Media(A) o Media(B)).
Non è possibile ottenere correttamente la riproduzione ad alta •	
velocità con una scheda SDXC.
Quando si utilizza una scheda SDXC, non utilizzare •	
contemporaneamente altri tipi di scheda. Se si utilizzano 
contemporaneamente altri tipi di supporto, il passaggio ad un 
altro supporto non può essere eseguito quando tale supporto 
non dispone di spazio disponibile per la registrazione.
La registrazione nel formato XAVC-I o la registrazione in •	
modalità rallentatore e movimento rapido potrebbe non essere 
eseguita correttamente in funzione della scheda SDXC 
utilizzata. Si consiglia una scheda di memoria SxS PRO o SxS 
PRO+.
Una scheda SDXC registrata con una videocamera serie PMW e •	
PXW potrebbe non essere utilizzabile per registrazione e 
riproduzione con questa unità, in funzione del tipo di unità 
utilizzata. Per ulteriori informazioni, contattare il proprio 
rivenditore Sony o un rappresentante Sony.

Registrazione del file proxy
Ai supporti in grado registrare proxy è stata aggiunta una scheda 
SDXC.
Scheda SDXC (SD Classe di velocità: superiore a 4)
Note

Quando si utilizza una scheda SDXC con questa unità, •	
formattarla utilizzando la funzione di formattazione dell’unità 
(NETWORK SET>Proxy File>Format SD Card).
Questa videocamera formatta la scheda SDXC come exFAT.•	

Aggiunta del formato per il supporto della registrazione 
simultanea nei 2 alloggiamenti
È stato aggiunto il formato che supporta la registrazione 
simultanea utilizzando 2 alloggiamenti SxS.
Sono stati aggiunti i formati seguenti:

Quando uno dei seguenti formati per la modalità exFAT/HD è •	
impostato in “System” del menu OTHERS

MPEG2 HD422–
MPEG2 HD420HQ–

Quando uno dei seguenti formati per la modalità UDF/HD è •	
impostato in “System” del menu OTHERS

MPEG2 HD422–
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MPEG2 HD420HQ–
Nota

Quando si utilizza la registrazione simultanea in 2 alloggiamenti, 
utilizzare schede di memoria dello stesso tipo e dimensioni.

Aggiunta della funzione di registrazione proxy nella 
modalità client di rete
La funzione di registrazione proxy nella modalità client di rete è 
aggiunta quando la stazione RX di rete Sony PWS-100RX1 
(opzionale) è connessa.

Per eseguire la registrazione proxy quando la modalità client di •	
rete è abilitata, attenersi alle impostazioni seguenti.

CAMERA SET>Proxy>On–
NETWORK SET>NW Client Mode>NCM with Proxy>Enable–

Note
La velocità in bit dello streaming impostabile sulla stazione RX •	
di rete PWS-100RX1 è limitata in funzione del formato di 
registrazione proxy.

Quando il formato di registrazione proxy è 1280 × 720 –
9Mbps/6Mbps: la velocità in bit dello streaming è 1Mbps o 
inferiore a Very Low.
Quando il formato di registrazione proxy è 640 × 360 3Mbps o –
inferiore: la velocità in bit dello streaming è 3Mbps o inferiore 
a Low.

Il formato proxy non può essere modificato quando la modalità •	
client di rete è attiva. Per modificare il formato proxy, disattivare 
la modalità client di rete.

Aggiunta della funzione di trasferimento file nella 
modalità client di rete
È possibile trasferire i file al server impostato su CCM collegando 
l’unità al CCM della stazione RX di rete PWS-100RX1 (opzionale) 
in modalità client di rete.
Note

La modalità client di rete non può eseguire il trasferimento di •	
file durante lo streaming.
Il trasferimento di file si arresta se si avvia lo streaming in •	
modalità client di rete durante il trasferimento. Il trasferimento 
di file riprende se si arresta lo streaming.

Trasferimento parziale di un file originale registrato su 
questo apparecchio
Utilizzando l’applicazione “Content Browser Mobile”, è possibile 
trasferire un ritaglio di un file specificando opportuni punti IN e 
OUT nel file originale registrato da questo apparecchio.
È possibile inoltre trasferire ritagli di più file utilizzando lo 
Storyboard.
Utilizzare la versione più recente dell’applicazione “Content 
Browser Mobile”.

I formati compatibili per il file originale sono i seguenti:•	
Modalità exFAT: XAVC-I/XAVC-L50, 35, 25/MPEG2 HD422/–
MPEG2 HD420HQ
Modalità UDF: MPEG2 HD422/MPEG2 HD420HQ–

Note

Per trasferire parzialmente il file originale tramite “Content •	
Browser Mobile”, registrare il file proxy con lo stesso nome del 
file originale con le impostazioni seguenti.

Impostare “Proxy” nel menu CAMERA SET su “On”.–
Impostare “Match Clip Name” nel menu VIDEO SET su “On”.–
Impostare “NCM with Proxy” in “NW Client Mode” nel menu –
NETWORK SET su “Enable” quando il client di rete è attivato.

Durante il trasferimento parziale del file originale, non è •	
possibile eseguire le operazioni seguenti.

Operazioni sui clip–
Formattazione supporti–
Connessione al PC tramite USB–

Mentre si trasferisce parzialmente il file originale, il tempo per la •	
memorizzazione delle immagini nella memoria cache immagini 
della modalità registrazione cache immagini sarà inferiore al 
tempo impostato da “Rec Time” in “P.Cache Rec” del menu 
CAMERA SET.

Aggiunta del display di stato dell’impostazione 
telecomando Wi-Fi
È stato aggiunto il display di impostazione del menu Network 
Remote che attiva/disattiva l’accesso al telecomando Wi-Fi e al 
menu Web di questa videocamera sulla schermata di stato 
Button/Remote.

Funzioni principali aggiornate con il software 
della videocamera (V2.1) e il software della 
funzione di rete (V2.12 / V2.15)
Note

È richiesto aggiornare il software della videocamera e il •	
software della funzione di rete. Aggiornare prima il software 
della videocamera, quindi il software della funzione di rete.
Utilizzare l’applicazione Content Browser Mobile V2.0 o •	
successiva.

Modulo LAN wireless compatibile (venduto a parte)  
CBK-WA02 5GHz
Quando è installato il nuovo modulo LAN wireless, “Auto (5GHz)” 
è aggiunto in “NETWORK SET”>“Channel”. Quando la modalità di 
funzionamento della LAN wireless è impostata su “Station” in 
“NETWORK SET”>“Network Mode”, è possibile accedere ai punti 
di accesso 5GHz compatibili.
Nota

“Auto (5GHz)” potrebbe non essere visualizzato in base al modulo 
LAN wireless utilizzato.
Non visualizzato se il modulo è per il paese/regione che vieta 
l’uso della banda 5GHz all’esterno. Verificare che il modulo LAN 
wireless sia supportato nel paese/regione di impiego. Per 
informazioni, consultare il manuale per l’uso del modulo LAN 
wireless.

Metodo di collegamento del modulo LAN wireless (CBK-
WA02 (venduto a parte))
1.	Aprire il coperchio del connettore del dispositivo esterno.
2.	Fissare l’adattatore di prolunga per modulo di rete (CBK-NA1E), 

fornito con il modulo LAN wireless CBK-WA02 (venduto a 
parte), alla videocamera. 
Collegare il terminale convesso al connettore per il dispositivo 
esterno della videocamera e collegare il modulo LAN wireless 
al terminale concavo. È possibile collegare l’adattatore al foro 
per viti (0,64 cm) dell’attacco per slitta portaccessori.

3.	Fissare il modulo LAN all’adattatore di prolunga per modulo di 
rete.

Nota

Fissare/rimuovere il modulo LAN wireless quando la videocamera 
è spenta.

Funzioni principali aggiornate con V2.0
Note

È richiesto aggiornare il software della videocamera e il •	
software della funzione di rete. Aggiornare prima il software 
della videocamera, quindi il software della funzione di rete.
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Quando l’aggiornamento del software della videocamera è •	
completato, viene visualizzato “Version Upgrade/OK: Turn 
Power Off”. Se si lascia così, può comparire il messaggio di 
errore “E-31001”. Poiché l’aggiornamento è completato, 
spegnere e riaccendere semplicemente la videocamera.
Per informazioni sui metodi di funzionamento relativi alle •	
funzioni aggiuntive, consultare “Informazioni sulle funzioni 
aggiuntive” (file PDF). È possibile scaricare “Informazioni sulle 
funzioni aggiuntive” dal sito Web di Sony.

Aggiunta della funzione per lo streaming ad alta qualità 
con tecnologia QoS Sony
Con la nuova modalità client di rete disponibile, quando 
utilizzata con la stazione RX di rete Sony PWS-100RX1 (venduta a 
parte), lo streaming ad alta qualità è supportato dalla tecnologia 
QoS Sony tramite rete LTE/4G.

L’impostazione di connessione può essere definita in “NW Client •	
Mode” > “CCM Address”, “CCM Port”, “User Name”, “Password” del 
menu NETWORK SET.
La modalità client di rete può essere attivata/disattivata in “NW •	
Client Mode” > “Setting” nel menu NETWORK SET.
Quando è selezionata la modalità client di rete, impostazione e •	
controllo relativi allo streaming vengono eseguiti tramite 
PWS-100RX1.
Nella schermata Device Status del menu Web integrato della •	
videocamera, è possibile confermare lo stato della modalità 
client di rete.

Note
Se commutata sulla modalità client di rete, non è possibile •	
eseguire streaming, monitoraggio, registrazione proxy o 
trasferimento file.
Se commutata sulla modalità client di rete durante •	
monitoraggio, registrazione proxy o trasferimento file, queste 
operazioni si arrestano.

Informazioni sull’acquisizione delle informazioni di 
posizione (GPS)
È possibile registrare le informazioni sulla posizione nei dati proxy 
tramite GPS.

Registrazione delle immagini fisse dei dati proxy
Quando si esegue la registrazione proxy, viene registrata 
contemporaneamente l’immagine fissa del primo fotogramma 
dei dati proxy.

Visualizzazione delle miniature dei dati proxy
È possibile visualizzare rapidamente le miniature dei dati proxy 
mediante l’immagine fissa del primo fotogramma.

Trasferimento parziale dei dati proxy
Quando si utilizza l’applicazione Content Browser Mobile V2.0 o 
successive, è possibile trasferire i dati parziali ritagliati 
specificando il punto di ingresso e di uscita dai dati proxy.
Note

Il margine massimo da 15 fotogrammi è allegato davanti e •	
dietro il punto ritagliato in un file generato.
Quando si ritagliano i dati proxy registrati con il software della •	
funzione di rete V1.32 o precedenti, i dati potrebbero non 
venire portati nell’editor non lineare.

Collegamento delle tracce di identificazione ai dati 
registrati di questa unità
Quando si utilizza l’applicazione Content Browser Mobile V2.0 o 
successive, è possibile fissare le tracce di identificazione mentre si 
registra su questa unità, che vengono applicate anche ai dati 
proxy. È possibile impostare la posizione di ritaglio di un file 

utilizzando semplicemente le informazioni di tale traccia di 
identificazione.
Note

Abilitato solo per il file proxy con la stessa durata di •	
registrazione che segue le informazioni originali sul file 
registrate in questa unità.
Quando si divide il file originale, le tracce di identificazione non •	
vengono applicate ai dati proxy.

Informazioni sulle impostazioni del formato streaming e 
del formato proxy
Quando “Bit Rate” nell’impostazione del formato proxy è 
impostato a “9Mbps” in V1.2 (software della videocamera), il “Bit 
Rate” dell’impostazione streaming non può superare “6Mbps”. 
Tuttavia, tale impostazione può essere effettuata in V2.0 (software 
della videocamera). Se si seleziona il preset il cui “Bit Rate” è 
impostato ad un valore superiore a “6Mbps”, il “Bit Rate” non viene 
automaticamente ridotto a “3Mbps”.

Informazioni sul monitoraggio di Content Browser Mobile
Il monitoraggio dell’immagine video potrebbe bloccarsi a causa 
delle condizioni del segnale quando utilizzato su dispositivi 
mobili.

Formato di monitoraggio modificato
“640×360 (3Mbps)” per “Size” è stato eliminato dal formato di 
monitoraggio. Se si utilizza questa impostazione, “Size” è 
impostato a “480×270 (1Mbps)”.

Modifica del canale LAN wireless
L’impostazione del canale LAN wireless viene modificata 
parzialmente (“Channel” nel menu NETWORK SET).

Alimentazione del microfono wireless installato 
sull’attacco multi-interfaccia
In origine, non era possibile fornire l’alimentazione all’attacco 
multi-interfaccia mentre si utilizzava la funzione di rete. A seguito 
di questo aggiornamento di versione, è possibile alimentare 
l’attacco multi-interfaccia quando la videocamera è alimentata a 
batteria. Quindi, è possibile utilizzare il microfono wireless 
UWP-D11/D12 quando si utilizza la funzione di rete.

Modifica di altri menu
<Menu LCD/VF SET>

“NW Client Status” è aggiunto a “Display On/Off”. •	
La visualizzazione dello stato della connessione sul CCM si 
attiva/disattiva in “NW Client Mode”.

<Menu NETWORK SET>
“6Mbps” è aggiunto a “Proxy File” > “Bit Rate”•	
Il nome del menu “Wi-Fi Remote” è stato modificato in “Network •	
Remote”. 
Nel modificare il nome di menu, quando “Wired LAN” è 
impostato in “Network Mode” del menu NETWORK SET, 
accedere al menu Web dell’unità per poter utilizzare il 
telecomando Wi-Fi.

<Menu OTHERS>
“NW Client Mode” è aggiunto a “Assign Button” > “<1>” - “<5>”. •	
È inoltre possibile assegnare la funzione “NW Client Mode” al 
pulsante programmabile.

Funzioni principali aggiornate con V1.2
Nota

Le funzioni di rete sono estese, quindi nomi di voci e livelli di 
menu sono cambiati. Per informazioni, consultare il manuale più 
recente (PDF).
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Registrazione simultanea nei 2 alloggiamenti
È supportata la registrazione simultanea tramite 2 alloggiamenti 
SxS.

La funzione può essere attivata/disattivata in > “Simul Rec” nel •	
menu CAMERA SET.

Note
La registrazione simultanea può essere utilizzata solo con i •	
formati seguenti nella modalità exFAT/HD. 
XAVC-I 
XAVC-L50 
XAVC-L35 
XAVC-L25
Quando si utilizza la registrazione simultanea, utilizzare schede •	
di memoria dello stesso tipo e dimensione.
Non è possibile utilizzare la registrazione simultanea •	
contemporaneamente con le seguenti funzioni: 
Registrazione per fotogrammi 
Registrazione clip continua 
Registrazione delle immagini nella memoria cache 
Rallentatore e movimento rapido 
Registrazione a intervalli 
Registrazione proxy 
Connessioni di rete (quando “Network&Proxy” è impostato in 
“NW&Proxy/USB” del menu NETWORK SET.) 
Streaming

Funzione streaming
È stata aggiunta la funzione per eseguire lo streaming di un 
video live della videocamera su Internet o rete locale.

È possibile attivare/disattivare la funzione in “Streaming” > •	
“Setting” del menu NETWORK SET ed è possibile selezionare un 
preset in “Preset Select”.
La modifica del preset ecc. è disponibile in “Streaming Edit” del •	
menu NETWORK SET.

Note

Quando “Bit Rate” per il formato di registrazione proxy è 
impostato su “9Mbps”.

“Bit Rate” per l’impostazione di streaming non può essere •	
configurato su “6Mbps” o più.
Se si seleziona un preset con “Bit Rate” impostato su “6Mbps” o •	
più, “Bit Rate” per lo streaming passa automaticamente a 
“3Mbps”.

Compatibile con modem LTE/LAN cablata
La connessione di rete è disponibile collegando l’adattatore di 
estensione del modulo di rete in dotazione con il kit adattatore 
di rete opzionale CBK-NA1 e il modem opzionale 3G/4G/LTE al 
connettore per dispositivo esterno. Inoltre, è supportato un 
adattatore USB-RJ45 in dotazione con il kit adattatore di rete 
opzionale CBK-NA1 in modo che la connessione di rete sia 
disponibile utilizzando un cavo di rete.

È possibile utilizzare un modem 3G/4G/LTE selezionando •	
“Modem” in “Network Mode” del menu NETWORK SET.
È possibile configurare una LAN cablata in “Wired LAN Set” del •	
menu NETWORK SET.

Note
Per i modem compatibili, rivolgersi al proprio rivenditore Sony •	
o a un rappresentante Sony.
Quando “Bit Rate” per lo streaming è impostato su “9Mbps” o •	
“6Mbps”, impostare anticipatamente “Bit Rate” per il formato di 
registrazione proxy su opzioni diverse da “9Mbps”.

Funzione GPS
È possibile abilitare il modulo GPS integrato.

La funzione può essere attivata/disattivata in “GPS” del menu 
OTHERS.

Compatibile con l’attacco multi-interfaccia
È possibile utilizzare un accessorio compatibile con l’attacco 
multi-interfaccia con l’attacco per accessori sulla parte anteriore.

È possibile utilizzare un microfono compatibile con l’attacco •	
multi-interfaccia impostando “CH1 EXT Input” e “CH2 EXT Input” 
su “SHOE MIC” in “Audio Input” del menu AUDIO SET.
Quando si utilizza la luce video compatibile con l’attacco •	
multi-interfaccia, è possibile selezionare il metodo di controllo 
per accendere/spegnere la luce collegata alla videocamera in 
“Video light Set” del menu CAMERA SET.

Nota
Per gli accessori compatibili con l’attacco multi-interfaccia, 
rivolgersi al proprio rivenditore.

Compatibile con 3G-SDI Level A
L’uscita 3G-SDI Level A è disponibile oltre a quella di Level B.

“Level A” o “Level B” può essere selezionato in “3G SDI OUT Level •	
A/B” del menu VIDEO SET.

Español

Nota de la versión
Principales funciones actualizadas con el 
software de la videocámara (V2.5) y el software 
de la función de red (V3.12)
Configuración de punto de acceso para el modo Emisora
Puede conectar con el punto de acceso que desee utilizando el 
menú de configuración.
Los ajustes de conexión pueden definirse en “CONF. RED” > “Conj. 
emisoras”.
Nota

Para definir el ajuste de conexión de “CONF. RED” > “Conj. 
emisoras”, seleccione “Emisora” en “CONF. RED” > “Modo Red”.

Múltiples ajustes para el punto de acceso en el modo 
cliente de red
Es posible definir hasta tres ajustes de punto de acceso para el 
modo cliente de red. 

La selección de un preajuste está disponible en “CONF. RED” > •	
“Modo cl. Red” > “Sel. predet.”.
La edición de un preajuste está disponible en “CONF. RED” > •	
“Editar cl. red”.

Función de activación/desactivación de grabación de 
proxy
La función de activación/desactivación de grabación de proxy se 
ha añadido como ajuste asignable.
Puede activar o desactivar la grabación de proxy pulsando el 
botón asignable asignado al proxy.
Nota

Para activar la función, ajuste “Red&Proxy” en “CONF. RED” > 
“Red&Proxy/USB”.

Transferencia automatizada de archivo de proxy
Se ha añadido una función para transferir automáticamente el 
archivo de proxy al servidor predeterminado definido en “Upload 
Settings” cuando finaliza la grabación de proxy mientras está 
conectado a Internet.
Puede definir la función en “CONF. RED” > “Archivo proxy” > 
“Carga automática”.
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Nota

Configure primero el servidor de transferencia en el menú online 
o en la opción “Upload Settings” de la aplicación “Content 
Browser Mobile”.

Principales funciones actualizadas con el 
software de la videocámara (V2.4) y el software 
de la función de red (V3.02)
Compatible con XDCAM air
XDCAM air es un servicio en la nube prestado por Sony.
Para utilizar este servicio, es necesario registrarse.
XDCAM air no está disponible en algunas regiones. Para obtener 
más información sobre las zonas en las que el servicio está 
disponible, visite el sitio web indicado a continuación.
https://www.xdcam-air.com
Si desea más información, póngase en contacto con un 
comercial de productos profesionales de Sony.

Puede transferir archivos con la función de transmisión de 
streaming de alta calidad cuando se conecte al Connection 
Control Manager (CCM) de XDCAM air.

Introduzca la dirección URL de XDCAM air en “CONF. RED” > •	
“Modo cl. Red” > “Direc. CCM”. 
El modo Cliente en red se activará y la videocámara se 
conectará a XDCAM air.
Tras completarse la conexión, se iniciará la transmisión de vídeo •	
en directo con XDCAM air. 
Para obtener más información, consulte la ayuda en línea de 
XDCAM air.

Nota

En esta videocámara si introduce “Nom usuar” y “Contras”, se 
mostrará el símbolo de yen (¥) en vez de una barra diagonal 
inversa (\).

Adición de un elemento en el menú de configuración
En el menú de configuración se añade “OSS Information”, que 
podrá ver con solo tocar  en la parte superior izquierda de la 
pantalla del menú Web.
Nota

“OSS Information” se moverá desde “Device Status”.

Inicio automático de la transferencia de archivos tras la 
grabación
Si “Auto upload” está ajustado en “On” en el menú Web, el archivo 
almacenado en una tarjeta SD se transferirá automáticamente 
tras la grabación. Si la videocámara graba el archivo proxy que 
hereda la información y la duración de la grabación del original 
según los metadatos de planificación, se creará una carpeta 
según la información de la etiqueta <Title> en dichos metadatos 
y el archivo se transferirá a esta carpeta.
Además, el archivo de metadatos de planificación se transferirá 
tras añadir el ID del contenido multimedia al nombre de archivo.

Adición de un mensaje de error en el indicador de error/
advertencia
Se ha añadido lo siguiente al mensaje de error que aparece en la 
pantalla “Device Status” del dispositivo conectado a través de una 
LAN inalámbrica si la videocámara detecta un error.

Tipo ID de error/
advertencia Descripción

Comunicación E03-008 Error de certificación

Principales funciones actualizadas con el 
software de la videocámara (V2.3) y el software 
de la función de red (V2.42)
Notas

Es necesario que actualice el software de la videocámara y el •	
software de la función de red. Actualice primero el software de 
la videocámara y, después, el software de la función de red.
Una vez finalizada la actualización de software de la •	
videocámara, aparece “Actualización de versión/OK: Turn Power 
Off”. Si no realiza ninguna acción, es posible que aparezca el 
mensaje de error “E-31001”. Como la actualización ya se ha 
realizado, basta con apagar la videocámara y volver a 
encenderla.
Utilice la V2.3 o posterior de la aplicación Content Browser •	
Mobile.
Para más información, consulte el manual de instrucciones más •	
reciente (archivo PDF). Podrá descargarlo (archivo PDF) desde el 
sitio web de Sony.

Adición de los menús para almacenar archivos
Los elementos y los datos de configuración pueden •	
almacenarse o recuperarse en una memoria SxS/USB como 
archivo de usuario. Estas funciones pueden controlarse desde 
“OTROS” > “Datos usu.”.
El perfil de imagen puede guardarse o recuperarse desde una •	
unidad de memoria USB. Estas funciones pueden controlarse 
desde “AJUSTE DEL PERFIL DE IMAGEN” > “Datos PP”.
Se pueden almacenar hasta un total de 64 archivos de •	
configuración, archivos de usuario y perfiles de imagen.
Es posible asignar un nombre al archivo de configuración y el •	
archivo de usuario guardados.

 “Datos” > “ID archivo”–
 “Datos usu.” > “ID archivo”–

Adición de la pantalla de estado RECENT FILES
La pantalla de estado muestra información de los archivos (hasta 
9) cargados recientemente en la lista en el orden de carga. 
En la pantalla de estado RECENT FILES puede ver en la lista la 
información de hasta 9 archivos (hasta 3 en cada caso para el 
archivo de configuración, el archivo de usuario o el perfil de 
imagen).
Aparecen la fecha y la hora de carga del archivo, el tipo de 
archivo, el tipo de soporte y el nombre de archivo.

Registro del menú de personalización de archivo en el 
menú USUARIO
Los elementos del menú para guardar o recuperar un archivo de 
configuración, un archivo de usuario o un perfil de imagen 
pueden registrarse en el menú USUARIO.

Desactivación del ajuste asignable con el menú bloqueado
Si un elemento del menú no registrado en el menú USUARIO se 
asigna a la función asignable mientras el menú está bloqueado, 
se desactiva el ajuste asignable.
Esta función resulta útil si no desea modificar otros ajustes de 
menús diferentes del menú USUARIO.
Notas

Si el menú está bloqueado mientras que los elementos del •	
menú de configuración dispuestos a continuación no están 
registrados en el menú USUARIO, la función del elemento del 
menú no se puede asignar a los botones asignables.
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Elementos del menú de 
configuración

Elementos del menú que se 
pueden asignar a botones 
asignables

CONF. CÁMARA > Manipul.zoom Manipul.zoom

CONF. CÁMARA > Grab.con.
cl. > Conf.

Grab. continua clip

CONF. CÁMARA > Gra.im.cache > 
Conf.

Caché imagen

CONF. CÁMARA > TLCS > Modo
1r plano

Contraluz

LCD/VF SET > Cebra > Conf. Cebra

LCD/VF SET > Función de nitidez 
> Conf.

Función de nitidez

LCD/VF SET > Marcador > Conf. Marcador

LCD/VF SET > EVF > Modo Modo VF

LCD/VF SET > Pantalla On/
Off > Brillo

Brillo

LCD/VF SET > Pantalla On/
Off > Histograma

Histograma

LCD/VF SET > Pantalla On/
Off > Información lente

Información lente

CONF. RED > Modo cl. Red > 
Conf.

Modo cl. Red

Si las funciones anteriores aparecen asignadas a distintos 
botones asignables, los ajustes de asignación se desactivarán 
automáticamente al bloquear el menú.

Si se bloquea el menú mientras la opción “SEL” del menú •	
PICTURE PROFILE no aparece registrada en el menú USUARIO, 
se desactivará la selección con el menú directo.

Función de cambio de temperatura de color del balance de 
blancos
El número de elementos de ajuste de la temperatura del color 
para el blanco predeterminado aumenta hasta 4. Podrá modificar 
la temperatura entre los 4 ajustes de temperatura del color con la 
función asignable ajustando primero la temperatura del color.

Puede seleccionar la temperatura del color entre 4 ajustes •	
diferentes en “AJUSTE DEL PERFIL DE IMAGEN” > “Blanco” > “Sel. 
bl. pred.”.
Puede definir la temperatura del color del ajuste de •	
temperatura del color seleccionado en “Sel. bl. pred.”.
Puede cambiar la temperatura del color con el botón asignable •	
ajustando “BB pred.” de “Asignar botón” <1> en <5>.

Nota

Esta función está disponible cuando el balance de blancos está 
en el modo predefinido.

Adición del formato de grabación de proxy
“HD/SD auto.” puede seleccionarse como formato de grabación 
de proxy.
Puede realizar la selección en “CONF. RED” > “Archivo proxy” > 
“Tamaño”.
Notas

Cuando la videocámara está en el modo cliente de red al •	
seleccionar “HD/SD auto.”, la grabación de proxy se desactiva. 
Aunque “NCM con proxy” esté ajustado en “Activar”, la grabación 
de proxy está desactivada.
Cuando “CONF. RED” > “Archivo proxy” > “Tamaño” está ajustado •	
en “HD/SD auto.” mientras “OTROS” > “Sistema” > “Formato” está 
ajustado en “1080/23.98P” y “CONF. VÍDEO” > “Salida 23.98P” está 
ajustado en “23.98PsF”, la grabación de proxy está desactivada.

Si selecciona “HD/SD auto.”, el tamaño se define en función del •	
ajuste del formato de grabación grabado en la tarjeta de 
memoria SxS o el formato del clip que va a reproducirse.
El archivo de proxy grabado con “HD/SD auto.” tal vez no pueda •	
reproducirse con el navegador web y Content Browser Mobile. 
Introduzca la tarjeta SD con el archivo de proxy grabado en el 
ordenador directamente para iniciar la reproducción.

Adición del formato de streaming
Es posible seleccionar el formato de la velocidad de bits más 
baja.
Puede realizar la selección en “CONF. RED” > “Editar streaming” > 
“Veloc. bits”.

Para “Tamaño” > 480 × 270: •	
0.3Mbps(MonoL)/0.3Mbps(MonoR)/0.2Mbps(MonoL)/0.2Mbps 
(MonoR)
Para “Tamaño” > 320 × 180: •	
0.2Mbps(MonoL)/0.2Mbps(MonoR)

Nota

En este caso, la velocidad de fotogramas del vídeo es de 10fps y 
la frecuencia de muestreo del audio es de 48 kHz, mientras que 
la velocidad de bits del audio es de 56 kbps en el caso de Mono.

Ajuste de canal de audio para la grabación de proxy
En el menú de configuración es posible definir el canal de audio 
para la grabación de proxy.
Puede realizar la selección en “CONF. RED” > “Archivo proxy” > 
“Canal de audio”.

Ajuste de canal de audio para streaming
En el menú de configuración es posible definir el canal de audio 
para el streaming.
Puede realizar la selección en “CONF. RED” > “Streaming” > “Canal 
de audio”.

Mejora del tiempo de grabación de un soporte SxS
El tiempo de grabación máximo de un soporte SxS para la 
grabación de múltiples clips ha mejorado.

Principales funciones actualizadas con el 
software de la videocámara (V2.2) y el software 
de la función de red (V2.32)
Notas

Es necesario que actualice el software de la videocámara y el •	
software de la función de red. Actualice primero el software de 
la videocámara y, después, el software de la función de red.
Una vez finalizada la actualización de software de la •	
videocámara, aparece “Actualización de versión/OK: Turn Power 
Off”. Si no realiza ninguna acción, es posible que aparezca el 
mensaje de error “E-31001”. Como la actualización ya se ha 
realizado, basta con apagar la videocámara y volver a 
encenderla.
Utilice la V2.2 o posterior de la aplicación Content Browser •	
Mobile.
Para más información, consulte el manual de instrucciones más •	
reciente (archivo PDF). Podrá descargarlo (archivo PDF) desde el 
sitio web de Sony.

Incorporación del menú Usuario
La última incorporación ha sido el menú Usuario con el que 
podrá registrar los ítems de los menús CONF. CÁMARA, CONF. 
AUDIO, CONF. VÍDEO, LCD/VF SET, CONF. TC/UB, CONF. RED, 
OTROS o IMAGEN DE PERFIL que más utilice en el menú Usuario. 
Podrá realizar el registro directamente desde el menú PERSON. 
MENÚ USUARIO.
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Incorporación de la función de bloqueo del menú
Se ha incorporado esta función para bloquear el menú 
Configuración y para que aparezca, únicamente, el menú 
Usuario.

Pulse el dial de desplazamiento y el botón MENU a la vez para •	
que aparezca el menú Configuración e introduzca la contraseña 
en User Menu with Lock>On a fin de bloquear la pantalla de 
dicho menú y que solo aparezca el menú Usuario. Esta función 
resulta de gran utilidad a la hora de modificar, únicamente, los 
ajustes del menú Usuario.
Para desbloquear el menú y para que vuelvan a aparecer las •	
listas de todos los menús, pulse el dial de desplazamiento y el 
botón MENU a la vez para que aparezca el menú Configuración 
y, a continuación, introduzca la misma contraseña que en User 
Menu with Lock>Off.

Nota

Se recomienda guardar la contraseña para referencias futuras. Si 
olvida su contraseña, póngase en contacto con un representante 
del servicio técnico de Sony.

Compatible con tarjetas SDXC

Grabación de un archivo original
Al utilizar un adaptador de soportes MEAD-SD02 opcional, podrá 
grabar y reproducir con una tarjeta SDXC.
Las tarjetas SDXC solo se pueden utilizar en modo exFAT.
Tarjeta SDXC (clasificación de velocidad SD: 10)
Notas

Al utilizar una tarjeta SDXC con esta unidad, formatéela con la •	
función de formateo de la unidad (OTROS>Format. 
Media>Media (A) o Media (B)).
Es posible que no se pueda reproducir a alta velocidad con una •	
tarjeta SDXC.
Mientras utiliza una tarjeta SDXC, no emplee otros tipos de •	
tarjetas de memoria. De hacerlo, el cambio a otro soporte no se 
podrá ejecutar mientras se esté grabando si el soporte no tiene 
espacio.
En función de la tarjeta de memoria SDXC utilizada, puede que •	
la grabación en formato XAVC-I o en modo Movimiento a 
cámara lenta y rápida no se realice correctamente. Se 
recomienda utilizar una tarjeta de memoria SxS PRO o SxS 
PRO+.
En función del tipo de unidad empleada, es posible que la •	
tarjeta SDXC grabada con una videocámara de la serie PMW y 
PXW no se pueda utilizar para grabar ni reproducir con esta 
unidad. Para obtener más información, póngase en contacto 
con su distribuidor Sony o con el representante de asistencia 
técnica de Sony.

Grabación de un archivo proxy
Se añade la tarjeta SDXC a los soportes capaces de grabar proxy.
Tarjeta SDXC (clasificación de velocidad SD: superior a 4)
Notas

Al utilizar una tarjeta SDXC en esta unidad, formatéela con la •	
función de formateo de la unidad (CONF. RED>Archivo 
proxy>Format. tarj. SD).
Esta videocámara cambia el formato de la tarjeta SDXC a exFAT.•	

Incorporación de nuevos formatos para admitir la 
grabación simultánea en 2 ranuras
Se han incorporado nuevos formatos que admiten la grabación 
simultánea en 2 ranuras SxS.
Entre los nuevos formatos se encuentran:

Al establecerse cualquiera de los formatos siguientes en modo •	
exFAT/HD en “Sistema” del menú OTROS

MPEG2 HD422–
MPEG2 HD420HQ–

Al establecerse cualquiera de los formatos siguientes en modo •	
UDF/HD en “Sistema” del menú OTROS

MPEG2 HD422–
MPEG2 HD420HQ–

Nota

Cuando se haga uso de la Grabación simultánea en las 2 ranuras, 
use tarjetas de memoria del mismo tipo y tamaño.

Incorporación de la función de grabación de proxy en 
modo Cliente en red
La función de grabación de proxy en modo Cliente en red se 
incorpora al conectar la estación RX de red PWS-100RX1 de Sony 
(opcional).

Configure los siguientes ajustes para grabar proxy en modo •	
Cliente en red.

CONF. CÁMARA>Proxy>On–
CONF. RED>Modo cl. Red>NCM con proxy>Activar–

Notas
La velocidad de bits del streaming que se puede establecer en •	
la estación RX de red PWS-100RX1 está limitada en función del 
formato de grabación de proxy.

Cuando el formato de grabación de proxy sea 1280 × 720 –
9Mbps/6Mbps: la velocidad de bits del streaming será de 
1Mbps o inferior a Very Low.
Cuando el formato de grabación de proxy sea 640 × 360 –
3Mbps o inferior: la velocidad de bits del streaming será de 
3Mbps o inferior a Low.

El formato de proxy no se puede cambiar mientras el modo •	
Cliente en red esté activado. Para cambiar el formato de proxy, 
desactive el modo Cliente en red.

Incorporación de la función de transferencia de archivos 
en modo Cliente en red
Podrá transferir el archivo al servidor configurado en CCM 
conectando la unidad al CCM de la estación RX de red PWS-
100RX1 (opcional) en modo Cliente en red.
Notas

En modo Cliente en red no se puede realizar la transferencia de •	
archivos durante el streaming.
La transferencia de archivos se detendrá si inicia el streaming •	
en modo Cliente en red mientras se esté llevando a cabo la 
transferencia. La transferencia de archivos se reiniciará si 
detiene el streaming.

Transferencia parcial de un archivo original grabado en 
esta unidad
Si utiliza la aplicación “Content Browser Mobile”, puede transferir 
una parte recortada de un archivo especificando los puntos de 
entrada y de salida en el archivo original grabado por esta 
unidad.
Además, puede transferir las partes recortadas de varios archivos 
utilizando el Guión gráfico.
Utilice la última versión de la aplicación “Content Browser 
Mobile”.

Los formatos compatibles con el archivo original son:•	
En modo exFAT: XAVC-I/XAVC-L50, 35 y 25/MPEG2 HD422/–
MPEG2 HD420HQ
En modo UDF: MPEG2 HD422/MPEG2 HD420HQ–

Notas

Para transferir parcialmente el archivo original con “Content •	
Browser Mobile”, grabe el archivo de proxy con el mismo 
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nombre de archivo que el archivo original utilizando los 
siguientes ajustes.

Establezca “Proxy” del menú CONF. CÁMARA en “On”.–
Establezca “Coincid. nombre clip” del menú CONF. VÍDEO en –
“On”.
Establezca “NCM con proxy” en la sección “Modo cl. Red” del –
menú CONF. RED en “Activar” al activar el modo Cliente en red.

Durante la transferencia parcial del archivo original, no pueden •	
realizarse las siguientes operaciones.

Operaciones con clips–
Formateo de soportes–
Conexión al PC a través de USB–

Mientras se realice la transferencia parcial del archivo original, el •	
tiempo necesario para almacenar las imágenes en la memoria 
caché de imágenes de la sección Grabación de la caché de 
imágenes será inferior al tiempo establecido en “Tiempo grab.” 
en el apartado “Gra. im. cache” del menú CONF. CÁMARA.

Incorporación de la pantalla de estado de la configuración 
del mando a distancia con Wi-Fi 
Se ha incorporado la pantalla de configuración del menú Mando 
dist. red, encargado de activar o desactivar el acceso al mando a 
distancia con Wi-Fi y al menú Web de esta videocámara en la 
pantalla de estado Botón/Remoto.

Principales funciones actualizadas con el 
software de la videocámara (V2.1) y el software 
de la función de red (V2.12 / V2.15)
Notas

Es necesario que actualice el software de la videocámara y el •	
software de la función de red. Actualice primero el software de 
la videocámara y, después, el software de la función de red.
Utilice la V2.0 o posterior de la aplicación Content Browser •	
Mobile.

Módulo LAN inalámbrico CBK-WA02 5GHz compatible 
(vendido por separado)
Si el nuevo módulo LAN inalámbrico está instalado, “Auto (5GHz)” 
se añade a “CONF. RED”>“Canal”. Si el modo operativo de la LAN 
inalámbrica está ajustado en “Emisora” en “CONF. RED”>“Modo 
Red”, puede acceder a los puntos de acceso compatibles con 
5GHz.
Nota

Es posible que “Auto (5GHz)” no aparezca, en función del módulo 
de LAN inalámbrica utilizado.
No aparece si el módulo está pensado para un país o una región 
en el que la utilización de la banda de 5GHz en exteriores esté 
prohibida. Asegúrese de que el módulo de LAN inalámbrica 
puede utilizarse en el país o la región en cuestión. Para obtener 
más información, consulte el manual de instrucciones del 
módulo de LAN inalámbrica.

Método de conexión del módulo LAN inalámbrico (CBK-
WA02 (vendido por separado))
1.	Abra la tapa del conector de dispositivos externos.
2.	Instale el adaptador de extensión del módulo de red (CBK-

NA1E) suministrado con el módulo de LAN inalámbrica CBK-
WA02 (se vende por separado) en la videocámara. 
Conecte el terminal convexo al conector de dispositivo 
externo de la videocámara y conecte el módulo de LAN 
inalámbrico al terminal cóncavo. Puede acoplar el adaptador al 
orificio del tornillo (1/4 pulg.) del soporte de la zapata para 
accesorios.

3.	Instale el módulo de LAN inalámbrica en el adaptador de 
extensión del módulo de red.

Nota

Instale/extraiga el módulo de LAN inalámbrica mientras la 
videocámara está apagada.

Principales funciones actualizadas con V2.0
Notas

Es necesario que actualice el software de la videocámara y el •	
software de la función de red. Actualice primero el software de 
la videocámara y, después, el software de la función de red.
Una vez finalizada la actualización de software de la •	
videocámara, aparece “Actualización de versión/OK: Turn Power 
Off”. Si no realiza ninguna acción, es posible que aparezca el 
mensaje de error “E-31001”. Como la actualización ya se ha 
realizado, basta con apagar la videocámara y volver a 
encenderla.
Para obtener más información sobre la utilización de las •	
funciones adicionales, consulte “Información sobre las 
funciones adicionales” (archivo PDF). Puede descargar el archivo 
“Información sobre las funciones adicionales” en el sitio web de 
Sony.

Función de streaming de alta calidad con la tecnología 
QoS de Sony
Gracias al nuevo modo cliente de red, utilizado en la estación de 
RX de red Sony PWS-100RX1 (vendida por separado), es posible 
disfrutar de un streaming de alta calidad gracias a la tecnología 
QoS de Sony y a través de la red LTE/4G.

Los ajustes de conexión pueden definirse en “Modo cl. Red” > •	
“Direc. CCM”, “Puerto CCM”, “Nom usuar”, “Contras.”, en el menú 
CONF. RED.
El modo cliente de red puede activarse o desactivarse en •	
“Modo cl. Red” > “Conf.”, en el menú CONF. RED.
Si el modo cliente de red está seleccionado, el ajuste y el •	
control del streaming pueden realizarse a través del PWS-
100RX1.
En la pantalla Device Status del menú Web integrado en la •	
videocámara, puede confirmar el estado del modo cliente de 
red.

Notas
Al activar el modo cliente de red, no es posible realizar •	
operaciones de streaming, monitorización, grabación proxy o 
transferencia de archivos.
Al activar el modo cliente de red durante una operación de •	
monitorización, grabación proxy o transferencia de archivos, 
estas operaciones se interrumpen.

Acerca de la obtención de la información de 
posicionamiento (GPS)
Puede grabar la información de posicionamiento en los datos de 
proxy a través de GPS.

Grabación de las imágenes fijas de los datos de proxy
Cuando se realiza la grabación proxy, se graba simultáneamente 
la imagen fija del primer fotograma de los datos de proxy.

Mostrar miniaturas de los datos de proxy
Es posible mostrar las miniaturas de los datos de proxy 
rápidamente usando la imagen fija del primer fotograma.

Transferir datos de proxy parcialmente
Si utiliza la aplicación Content Browser Mobile V2.0 o posterior, 
podrá transferir los datos parciales cortados especificando el 
punto de entrada y el punto de salida de los datos de proxy.
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Notas
En el archivo generado, se añade un margen máximo de 15 •	
fotogramas delante y detrás del punto cortado.
Al cortar los datos de proxy grabados con el software de •	
función de red V1.32 o anterior, es posible que los datos no 
puedan usarse en el editor no lineal.

Añadir una Essence Mark a los datos grabados de esta 
unidad
Si utiliza la aplicación Content Browser Mobile V2.0 o posterior, 
podrá añadir Essence Marks mientras graba en esta unidad. 
Además, se aplican a los datos de proxy. Es posible definir la 
posición de corte de un archivo simplemente utilizando la 
información de la Essence Mark.
Notas

Solo se podrá llevar a cabo en aquel archivo de proxy que •	
tenga la misma duración de grabación y grabe correctamente 
la información del archive original en esta unidad.
Cuando se divide el archivo original, las Essence Marks no se •	
aplican a los datos de proxy.

Acerca de la configuración del formato de streaming y el 
formato de proxy
Si la opción “Veloc. bits” en la configuración del formato de proxy 
está ajustada en “9Mbps” en la V1.2 (software de la videocámara), 
la opción “Veloc. bits” de la configuración de streaming no puede 
ajustarse en un valor superior a “6Mbps”. Sin embargo, el ajuste 
puede realizarse en la V2.0 (software de la videocámara). Si 
selecciona una opción predeterminada cuya “Veloc. bits” esté 
ajustada en un valor superior a “6Mbps”, la opción “Veloc. bits” de 
la configuración de streaming no cambia automáticamente a 
“3Mbps”.

Acerca de la monitorización de Content Browser Mobile
El vídeo de monitorización puede interrumpirse a causa de 
problemas en la señal cuando se utiliza en dispositivos móviles.

Cambio de formato de monitorización
La opción “640×360 (3Mbps)” de “Size” ha desaparecido de las 
opciones de formato de monitorización. Si utiliza este ajuste, 
“Size” se ajusta en “480×270 (1Mbps)”.

Modificaciones en el canal LAN inalámbrico
El ajuste del canal LAN inalámbrico se ha modificado 
parcialmente (opción “Canal” del menú CONF. RED).

Alimentación al micrófono inalámbrico instalado en la 
zapata de interfaz múltiple
Inicialmente, no era posible proporcionar alimentación a la 
zapata de interfaz múltiple mientras se utilizaba la función de 
red. Gracias a esta actualización, ahora es posible proporcionar 
alimentación a la zapata de interfaz múltiple cuando la 
videocámara se utiliza con la batería. Por tanto, puede utilizar el 
micrófono inalámbrico UWP-D11/D12 con la función de red.

Modificaciones en otros menús
<Menú LCD/VF SET>

“Estado cliente red” se añade a las opciones de “Pantalla On/Off”. •	
La indicación de estado de la conexión con CCM se activa o 
desactiva en el “Modo cl. Red”.

<Menú CONF. RED>
Incorporación de “6Mbps” en “Archivo proxy” > “Veloc. bits”•	
El menú “Wi-Fi dist.” se denomina ahora “Mando dist. Red”. •	
Con el cambio de nombre del menú, si la opción “LAN con 
cable” está activada en “Modo Red” del menú CONF. RED, es 

posible acceder al menú Web de la unidad y utilizar el control 
remoto Wi-Fi.

<Menú OTROS>
“Modo cl. Red” se añade a las opciones de “Asignar botón” > de •	
“<1>” a “<5>”. 
También puede asignar la función “Modo cl. Red” al botón 
asignable.

Principales funciones actualizadas con V1.2
Nota

Se han ampliado las funciones de red, por lo que han cambiado 
las capas de los menús y los nombres de las opciones. Para 
obtener más información, consulte la última versión del manual 
(PDF).

Grabación simultánea en 2 ranuras
La videocámara admite la Grabación simultánea usando 2 
ranuras para tarjetas SxS.

Esta función puede activarse y desactivarse con > “Grabación •	
simultánea” en el menú CONF. CÁMARA.

Notas
La Grabación simultánea solo puede utilizarse con los •	
siguientes formatos en el modo exFAT/HD. 
XAVC-I 
XAVC-L50 
XAVC-L35 
XAVC-L25
Al usar la Grabación simultánea, utilice tarjetas de memoria del •	
mismo tipo y tamaño.
La Grabación simultánea no puede utilizarse al mismo tiempo •	
que las siguientes funciones: 
Grabación de fotogramas 
Grabación continua de clips 
Grabación de la caché de imágenes 
Grabación con movimiento a cámara lenta y rápida 
Grabación a intervalos 
Grabación proxy 
Conexiones de red (cuando “Red&Proxy” está ajustado en 
“Red&Proxy/USB” en el menú CONF. RED.) 
Streaming

Función Streaming
Se ha añadido la función Streaming, que permite transmitir un 
vídeo en directo de la videocámara a través de Internet o de una 
red local.

La función puede activarse y desactivarse desde “Streaming” > •	
“Conf.” en el menú CONF. RED, y es posible seleccionar una 
opción predeterminada desde “Sel. predet.”.
Es posible editar las opciones predeterminadas desde “Editar •	
streaming” en el menú CONF. RED.

Notas

Si la opción “Veloc. bits” en el formato de grabación proxy está 
ajustada en “9Mbps”.

La opción “Veloc. bits” en la configuración de streaming no •	
puede ajustarse en “6Mbps” o más.
Si selecciona una opción predeterminada cuya “Veloc. bits” sea •	
igual o superior a “6Mbps”, la “Veloc. bits” de la función de 
streaming pasará automáticamente a “3Mbps”.

Compatible con un módem LTE/LAN con cable
La conexión de red puede utilizarse conectando el adaptador de 
extensión del módulo de red suministrado con el kit de 
adaptador de red opcional CBK-NA1 y el módem 3G/4G/LTE 
opcional al conector del dispositivo externo. Asimismo, es 
posible usar un adaptador USB-RJ45 suministrado con el kit del 
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adaptador de red CBK-NA1 opcional para disponer de la 
conexión de red a través de un cable de red.

Para usar un módem 3G/4G/LTE, hay que seleccionar “Módem” •	
en “Modo Red” en el menú CONF. RED.
Una LAN con cable puede configurarse con la opción “Con. LAN •	
cable” dentro del menú CONF. RED.

Notas
Para obtener información sobre los módems compatibles, •	
póngase en contacto con su distribuidor Sony o con un 
representante del servicio de asistencia de Sony.
Cuando la opción “Veloc. bits” aplicable a la función de •	
streaming esté ajustada en “9Mbps” o “6Mbps”, ajuste de 
antemano la opción “Veloc. bits” aplicable al formato de la 
Grabación proxy en un valor distinto de “9Mbps”.

Función GPS
Tiene la opción de activar el módulo GPS integrado.
La función puede activarse y desactivarse desde “GPS” en el 
menú OTROS.

Compatible con la zapata de interfaz múltiple
Puede utilizar un accesorio compatible con la zapata de interfaz 
múltiple usando la zapata para accesorios delantera.

Es posible usar un micrófono compatible con la zapata de •	
interfaz múltiple ajustando “Entrada CH1 EXT” y “Entrada CH2 
EXT” en “SHOE MIC” dentro de “Entr. audio” en el menú CONF.
AUDIO.
Al usar la iluminación de vídeo compatible con la zapata de •	
interfaz múltiple, puede seleccionar el método de control para 
encender y apagar la iluminación a través de la videocámara 
desde “Conjunto ilumi. vídeo” en el menú CONF. CÁMARA.

Nota
Para obtener información sobre los accesorios compatibles con 
la zapata de interfaz múltiple, póngase en contacto con su 
distribuidor.

Compatible con 3G-SDI Level A
Ahora también puede utilizarse la salida 3G-SDI Level A, además 
de Level B.

Es posible seleccionar “Level A” o “Level B” en “A/B nivel 3G SDI •	
OUT” en el menú CONF. VÍDEO.


